Question

Plus de réception de mails


Niveau d'utilisateur 2

Bonjour,

Depuis quelques heures, plus possible de recevoir mes mails sur ma mailbox skynet.be

 

Je peux envoyer des mails, mais je ne reçois plus rien. POP ou IMAP: même problème.

 

Problèmes constatés sur:

mon PC (microsoft outlook 365)

mon smartphone

Mais aussi sur le webmail proximus

 

J’ai appelé Proximus pour signaler le problème.

Bizarrement, ils m’ont demandé de changer le mot de passe de ma mailbox.

Evidemment, cela n’a rien changé.

 

Ils ont remonté mon souci vers un expert mail qui me contactera dans … 24 à 48 heures!

 

Je ne peux pas attendre aussi longtemps pour une solution :-(

 

Quelqu’un a-t-il d’autres infos? Une proposition de solution?

 

Merci


29 commentaires

Bonjour,

Même problème chez nous!

Niveau d'utilisateur 2

Pouvez-vous aussi appeler le service client de proximus pour signaler le problème.

Plus on sera à les appeler, peut-être qu’ils vont chercher une solution.

 

Quand même dingue que c’est sur un forum qu’il faut se plaindre.

 

Trop souvent la même chose avec proximus

 

j’espère pour vous aussi que la solution sera rapide

Niveau d'utilisateur 2

Oh, on dirait que ça fonctionne à nouveau chez moi.

 

Chez vous aussi?

Les messages émanant de leurs services pour signaler une intervention (la vôtre) est arrivée dans ma boîte…!!!!!!!

Je vais voir ce qu’ils me racontent...

Cela semble se remettre à fonctionner également.

Je reviens sur cette page si nécessaire.

Je vous souhaite une bonne après-midi.

BàV

Niveau d'utilisateur 7
Badge +5

Bonjour à tous,

 

Nous sommes effectivement déjà au courant d’un problème généralisé sur le Webmail. Celui-ci rentre tout doucement dans l’ordre mais il est possible que certaines boîte rencontrent encore un problème à l’heure actuelle. Nous nous excusons pour les désagréments occasionés.

Bonjour,

Merci de votre réponse.

BàV

Badge

Ce vendredi 24.3.23 même problème avec mon adresse @ COMPAQNET.BE
“Je peux envoyer des mails, mais je ne reçois plus rien. POP ou IMAP: même problème.“

Les mails envoyés arrivent bien aux adresses extérieures, mais rien dans la boîte de réception COMPAQNET.BE .  (Par contre aucun pb pour mon adresse Skynet, c’est donc bien un souci typiquement Compaqnet.)

J’espère que Proximus pourra résoudre ce pb (de serveur?) sans trop attendre.

Niveau d'utilisateur 7
Badge +5

Bonjour @michelfranbel

Pourriez-vous me dire si vous recevez à nouveau vos mails depuis ce matin?

Badge

Bonjour @michelfranbel

Pourriez-vous me dire si vous recevez à nouveau vos mails depuis ce matin?

Oui, depuis ce matin les mails arrivent à nouveau, la situation s’est normalisée progressivement.

Veuillez noter qu’il y a eu une discussion consacrée spécifiquement à ce pb. Il s’agissait donc d’une non-réception des mails @ COMPAQNET.BE vendredi 24.3.23 et tout ce week-end.
 

 

Bonsoir,

J’ai également le même problème: je peux envoyer des mails mais ne reçois plus rien depuis dimanche 9/04…

C’est vraiment très contraignant!

Badge

 

J’ai également le même problème: je peux envoyer des mails mais ne reçois plus rien depuis dimanche 9/04…

S'agit-il d'une adresse @ COMPAQNET.BE ?  Si oui, pour ma part je viens d'encore recevoir un mail ce soir. Donc il faudrait voir si d'autres personnes se manifestent concernant pareilles adresses.

Niveau d'utilisateur 1
Badge

Problème longue durée de réception d’emails Skynet sur Outlook pour Mac (Version 16.72). Messages d’échec ou arrêt de connexion serveur depuis près de 15 jours. Parfois les emails rentrent, mais le plus souvent je reçois un message d’échec. La réponse du SAV de Proximus: “nous savons que certains clients ont un problème, utilisez le webmail, le problème devrait être résolu à la fin de la semaine” (cela fait 2 semaines maintenant).

Lorsqu’on dispose de plusieurs adresses emails, le webmail de Proximus n’est pas une solution. A-t-on une chance que le pblm soit résolu rapidement ?

J’ai le meme probleme pour la reception des mails @compaqnet.be depuis à peu près 24 heures. Outlook me demande chaque fois mon mot de passe - ce qu’il n’a jamais fait auparavant. Je peux envoyer mais pas recevoir. Donc la situation me parait differente que celle d’il y a trois semaines. Si vous avez des conseils n’hesitez pas de m’en faire part. Merci.

 

J’ai également le même problème: je peux envoyer des mails mais ne reçois plus rien depuis dimanche 9/04…

S'agit-il d'une adresse @ COMPAQNET.BE ?  Si oui, pour ma part je viens d'encore recevoir un mail ce soir. Donc il faudrait voir si d'autres personnes se manifestent concernant pareilles adresses.

Non, en ce qui me concerne c’est une adresse skynet.be ...

Badge

 

J’ai également le même problème: je peux envoyer des mails mais ne reçois plus rien depuis dimanche 9/04…

S'agit-il d'une adresse @ COMPAQNET.BE ?  Si oui, pour ma part je viens d'encore recevoir un mail ce soir. Donc il faudrait voir si d'autres personnes se manifestent concernant pareilles adresses.

Non, en ce qui me concerne c’est une adresse skynet.be ...

C'est sur une adresse skynet.be que je reçois les notifs des réponses ici. Et je viens de recevoir avis de votre réponse... d'hier soir. Donc apparemment cela fonctionne... mais avec certains retards.

 

J’ai également le même problème: je peux envoyer des mails mais ne reçois plus rien depuis dimanche 9/04…

S'agit-il d'une adresse @ COMPAQNET.BE ?  Si oui, pour ma part je viens d'encore recevoir un mail ce soir. Donc il faudrait voir si d'autres personnes se manifestent concernant pareilles adresses.

Non, en ce qui me concerne c’est une adresse skynet.be ...

C'est sur une adresse skynet.be que je reçois les notifs des réponses ici. Et je viens de recevoir avis de votre réponse... d'hier soir. Donc apparemment cela fonctionne... mais avec certains retards.

Malheureusement, cela ne fonctionne plus du tout pour moi. Je ne reçois toujours rien depuis le 9 avril (alors que j’ai des mails qui m’ont été envoyés) … Et je n’ai aucune réponse du service technique si ce n’est d’attendre...

Niveau d'utilisateur 1
Badge

Statu Quo le 16 avril. Réception d’emails skynet erratique. Plus de 2 semaines sans solution !!

Niveau d'utilisateur 7
Badge +5

Bonjour à tous,

Pourriez-vous vérifier la configuration de vos boîtes mail et me dire ce que ça donne svp ?

Aussi, pourriez-vous indiquer dans votre profil, dans le champ ‘ticket’ la boîte mail impactée ?

Bonjour à tous,

Pourriez-vous vérifier la configuration de vos boîtes mail et me dire ce que ça donne svp ?

Aussi, pourriez-vous indiquer dans votre profil, dans le champ ‘ticket’ la boîte mail impactée ?

Aucun changement en ce qui me concerne: je ne reçois plus mes mails de puis le 9 avril!!

Pour ce qui est d’indiquer mon adresse sur mon profil: c’est fait depuis plus d’une semaine.

Niveau d'utilisateur 7
Badge +6

Hello @NancyDT 

 

Est ce que vous relevez vos mails via unclient mail spécifique ou via le webmail ?

Si vous le faites via un client mail, avez vous été voir sur le webmail si des mails rentrent ?

J’utilise webmail pour les consulter et rien ne rentre...

Niveau d'utilisateur 7
Badge +5

Bonjour @NancyDT,

 

Il y a actuellement une déviation active sur votre boîte mail vers une adresse gmail. Vous pouvez supprimer cette déviation dans les réglages de la boîte > messagerie > transfert automatique.

Bonjour, 

cette déviation date d’il y a au moins 4 ans (pour avoir mes mails sur mon téléphone) et n’a donc aucun lien avec les problèmes de réception que j’ai en ce moment. 

De plus, c’ est le seul moyen que j’ai de pourvoir lire mes mails à l’heure actuelle (pour rappel, le souci date d’il y a plus de deux semaines!). Pour ces raisons, je ne souhaite pas la supprimer actuellement.

Bonjour @NancyDT,

 

Il y a actuellement une déviation active sur votre boîte mail vers une adresse gmail. Vous pouvez supprimer cette déviation dans les réglages de la boîte > messagerie > transfert automatique.

Bonjour, 

cette déviation date d’il y a au moins 4 ans (pour avoir mes mails sur mon téléphone) et n’a donc aucun lien avec les problèmes de réception que j’ai en ce moment. 

De plus, c’ est le seul moyen que j’ai de pourvoir lire mes mails à l’heure actuelle (pour rappel, le souci date d’il y a plus de deux semaines!). Pour ces raisons, je ne souhaite pas la supprimer actuellement.

Commenter