Répondu

Problème authentification serveur mails sortants skynet



Afficher le premier message

132 commentaires

Toujours pas de solutions pour les messages sortants chez Skynet et Proximus????????????

je n’ai que rarement des problèmes.

je n’ai que rarement des problèmes.

vous savez envoyer des mails avec Proximus?

je sais aussi bien envoyer que recevoir des emails proximus ainsi qu’avec ceux avec qui sont regroupé chez skynet.

 

de temps a autre un problème d’authentification, mais je laisse couler l’encre et ce problème disparait un peut plus tard.

 

je suis avec thunderbird .

je sais aussi bien envoyer que recevoir des emails proximus ainsi qu’avec ceux avec qui sont regroupé chez skynet.

 

de temps a autre un problème d’authentification, mais je laisse couler l’encre et ce problème disparait un peut plus tard.

 

je suis avec thunderbird .

et, pouvez-vous donner les paramètres des serveurs entrant et sortant?

https://www.proximus.be/support/fr/id_sfaqr_mail_config/particuliers/support/internet/e-mails-et-site-web/configurer-votre-boite-mail/configurer-l-email-sur-votre-gsm-tablette-ou-ordinateur.html

Serveur mail entrant (IMAP) :

  • Addresse : imap.proximus.be
  • Port : 993
  • Sécurité : SSL et mot de passe normal

Server mail sortant (SMTP) :

  • Addresse : relay.proximus.be
  • Port : 587
  • Sécurité : STARTTLS, TLS ou SSL

chez moi: starTTLS et avec un mot de passe normal

 

 

Bonjour,

Visiblement pas seul dans la muise…

Pas se sortant / Entrant cà marche +/-.

Etonnement sur mon Iphone, tablette, l’envoi fonctionne encore.

Quelqu’un peut-il m’explquer?

Merci

@VinceG quel est (sont) le(s) logiciel(s) employer entre tout les périphérique? et sur quel périphérique  cela ne fonctionne pas?

 

Merci pour votre proposition de suivi.

Je suis sur IMAC (IOS 10.10.5)

J’utilise Mail d’Apple

Je suis parvenu à récupérer mes mails (d’ailleurs je vous réponds...)

Par contre je ne parviens plus à envoyer.

En ma défaveur, je suis loin d’être un GiG! Donc tout cela est un peu compliqué.

Bien cordialement,

 

 

utilisez-vous le même logiciel mail sur votre imac comme sur votre iphone et tablette?

 

Oui Mail sur Iphone

 

L’adresse vince.g de l’expéditeur a été rejetée par le serveur relay.proximus.be.

La réponse du serveur a été : #5.7.0 Must issue a STARTTLS command first

 

Must issue a STARTTLS command first  semble être assez courant sur le net.

maintenant il semblerait ici que le problème viendrait dans la signalétique du type de périphérique puisque cela fonctionne sans problème sous android.

d’après certaine recherche, l’antivirus pourrait-être une des cause.

une des solution serait: Verify if you have the TLS encryption checked from Tools>Account Settings>Change>More Settings>Advanced Tab> Select TLS encryption for outgoing server

Must issue a STARTTLS command first  semble être assez courant sur le net.

maintenant il semblerait ici que le problème viendrait dans la signalétique du type de périphérique puisque cela fonctionne sans problème sous android.

d’après certaine recherche, l’antivirus pourrait-être une des cause.

une des solution serait: Verify if you have the TLS encryption checked from Tools>Account Settings>Change>More Settings>Advanced Tab> Select TLS encryption for outgoing server

Il ne faudrait pas s’éparpiller. LE SERVEUR SORTANT DE PROXIMUS ne fonctionne pas.J’ai 9 comptes regroupés sur la messagerie Outlook. Il n’y a aucun problème avec les 5 comptes prof. hébergés sur des serveurs externes ( souvent payants), ni avec les comptes outlook. com et hotmail.com. Les deux qui posent problème sont skynet.be et proximus.be. Ce dernier a été installé il y a deux jours et a aussitôt rapatrié tous les messages de skynet.be. Et, c’est impossible d’envoyer des messages même avec les paramètres donnés par le Help desk de Proximus  cités maintes fois sur ce forum.

Comment expliquer que chez moi cela fonctionne? aussi bien pour @proximus.be que pour selexion.net? en entrant ET en sortant.

 

 

https://docs.microsoft.com/en-us/exchange/troubleshoot/email-delivery/send-receive-emails-socketerror

Bonjour,

 

Si sa peut aider.

J’arrive enfin a envoyer des mails avec proximus.

Il faut changer dans paramètres supplémentairement   : serveur de courrier sortant ( SMTP) 25 et aucun.

Faite un test → tester les paramètre du compte cela devrait aussi être ok pour vous.

Attention! il faut que les paramètres 25 et aucun reste ( donc soit ben enregistrer)  si il s sont remis par défaut ssl,tls 587,457 . sa vous renverra en erreur.

Si comme moi impossible de les changer , recréer une adresse identique qui sera mis en (1) et vous mettez l’adresse (1) par défaut.

Un petit j’aime si sa a aider

rectification ce n’est pas paramètre 25, mais PORT 25

Je pense que tout le monde avaient compris , paramètre 25 existe pas . Paramètre est l’endroit ou il faut changer les infos. Mais au lieu de dire merci pour l’info autant aller dans la rectification. La prochaine fois , je garde mes infos pour moi.Et proximus vous aidera certainement ou vous informera. Quel mentalité même pas un merci

cela aidera ceux qui en on besoin,  comme chez moi tout fonctionne je n’ai pas spécialement besoin de dire merçi.

Ok à tous pour moi j’ai suivi les instructions du documents ci-joint  et tout fonctionne n’ayez pas peur de crée les key manquantes !!!!!

 

Bonjour,

 

Si sa peut aider.

J’arrive enfin a envoyer des mails avec proximus.

Il faut changer dans paramètres supplémentairement   : serveur de courrier sortant ( SMTP) 25 et aucun.

Faite un test → tester les paramètre du compte cela devrait aussi être ok pour vous.

Attention! il faut que les paramètres 25 et aucun reste ( donc soit ben enregistrer)  si il s sont remis par défaut ssl,tls 587,457 . sa vous renverra en erreur.

Si comme moi impossible de les changer , recréer une adresse identique qui sera mis en (1) et vous mettez l’adresse (1) par défaut.

Un petit j’aime si sa a aider

merci ça envoi les mail mais le problemes est que pour les mail direct soit ils n’arrivent pas à destination (gmail, outlook.live,..) soit ils arrivent en junk mail sur le programme de messageries (outlook2010). Mais si les mails sont envoyés en réponse ou transfert là ça passe, je suis perdu !

Je pense que tout le monde avaient compris , paramètre 25 existe pas . Paramètre est l’endroit ou il faut changer les infos. Mais au lieu de dire merci pour l’info autant aller dans la rectification. La prochaine fois , je garde mes infos pour moi.Et proximus vous aidera certainement ou vous informera. Quel mentalité même pas un merci

Après avoir effectué ces changements, je sais au moins de nouveau envoyer des mails à partir de ma messagerie locale Outlook2007. Merci ludovic°017. C’est un pas en avant.

Malheureusement, skynet est plus compliqué que ça. Quand je supprime des mails reçus, ils apparaissent barrés, mais ne disparaissent pas ou ne vont pas se mettre dans le dossier prévu à cet effet. Si je vais dans le webmail, je peux les supprimer là, mais ils ne disparaissent pas pour autant dans la messagerie.

Je me demande si la complexification de l’informatique n’est pas allée un peu trop loin ces dernières années puisque, apparemment, même les opérateurs ne parviennent plus à suivre.

Bonjour, je vois que je ne suis pas le seul à avoir ce problème avec Outlook , qui depuis hier bloque tout envoi.

Pas de mail sortant depuis 2 jours (30/6/2022), par contre les mails entrants cà marche à 100% )

Cependant j'arrive à envoyer avec mon smartphone et avec le Webmail.

Donc ce serait Outlook (2010) ???

Cependant mon épouse a Outlook 2007 et tout fonctionne a merveille ( W10), et on est sur le même nom de domaine, logique.

Proximus fait des réglages, j'espère que cela va fonctionner

 

Par contre lors des envois à partir de mon smartphone ou du Webmail, je remarque un délai d’environ ½ heure entre l’heure d’envoi et l’heure de réception, et çà c’est pas nouveau.

 

Bonjour,

 

Si sa peut aider.

J’arrive enfin a envoyer des mails avec proximus.

Il faut changer dans paramètres supplémentairement   : serveur de courrier sortant ( SMTP) 25 et aucun.

Faite un test → tester les paramètre du compte cela devrait aussi être ok pour vous.

Attention! il faut que les paramètres 25 et aucun reste ( donc soit ben enregistrer)  si il s sont remis par défaut ssl,tls 587,457 . sa vous renverra en erreur.

Si comme moi impossible de les changer , recréer une adresse identique qui sera mis en (1) et vous mettez l’adresse (1) par défaut.

Un petit j’aime si sa a aider

merci ça envoi les mail mais le problemes est que pour les mail direct soit ils n’arrivent pas à destination (gmail, outlook.live,..) soit ils arrivent en junk mail sur le programme de messageries (outlook2010). Mais si les mails sont envoyés en réponse ou transfert là ça passe, je suis perdu !

 

Bonjour, chez moi le serveur sortant est à 25 depuis des lustres, mais depuis 3 jours je ne sais plus envoyer

Commenter