Question

Problème de spike de ping


Bonsoir,

 

Depuis un peu plus d’une semaine, tous les soirs, notre connection internet souffre de spike de ping.

 

Ci-joint voici quelques captures :

 

Les spike de ping parviennent uniquement entre 19h et 00h un jour sur deux environ.

Le matin/après-midi aucun problème, pareil après 00h00.

 

Les spike de ping apparaissent généralement toutes les minutes ce qui est très embêtant quand on joue à un jeu-vidéo.

 

Pour essayer de résoudre ce problème, la box a déjà été éteinte/rallumée plusieurs fois.

On a aussi toujours le problème en déconnectant tous nos appareils sauf un PC pour tester le ping.

On a aussi reset la box mais le problème est toujours présent.

Ce problème est apparu il y a 2 semaines environ.

 

D’où peut provenir le problème ? 

 

Merci d’avance,


22 commentaires

Je rajoute pour information que les test de ping on été fait en étant connecté en ETHERNET et pas en WIFI.

 

 

Niveau d'utilisateur 7
Badge +5

Bonjour @JPL19 ,

Effectivement, comme je peux le voir d’après vos tests, il y a un vrai problème de variation de Ping … 
Différents users se sont plaint de cette situation que ce soit sur le forum ou sur un autre canal et nous avons du coup fait remonter l’info auprès de nos collègues qui pourront faire des analyses et monitorings plus poussé. 

Pour le moment, il faut donc patienter un peu le temps d’avoir leur conclusion. 

Merci d’avance :wink:

Bonsoir,

 

5 jours plus tard et toujours les mêmes problème et aucune solution !!

 

De plus, cela fait, à l’heure où j’écris ce message, 2 heures qu’internet se coupe pendant quelques minutes !

 

Cela devient de plus en plus insupportable !

Niveau d'utilisateur 5
Badge +7

Bonjour @JPL19,

Comme @VincentM l’a mentionné, vous n’êtes pas le seul, je vais faire remonter vos informations à nos équipes.
En attendant, il va falloir prendre patience.

Pouvez-vous nous indiquer la destination des paquets qui ont ce spike de ping ?
(Une IP ou un serveur)

Bonsoir,

 

Les requêtes sont executés sur des serveurs situé un peu partout dans le monde depuis ce site : https://www.meter.net/ping-test/

 

Cependant, les spikes de ping sont ressenti sur tous les services qu’on utilise, que ce soit les jeux, discord, etc.

 

Je veux bien attendre l’enquête mais ça va bientôt faire 1 mois que les problèmes sont toujours là.

1 mois d’abonnement payé pour une connexion internet qui ne tient pas du tout la route, vous trouvez pas ça honteux de fournir un tel service ?

 

Niveau d'utilisateur 7
Badge +5

Bonjour, est-ce que vous pourriez faire des tests de latence plus ciblés svp ? Si le test que vous faites envoie des requêtes sur des serveurs qui traînent à répondre le ping va monter mais ça ne veut pas dire que la latence augmente pour toutes vos requêtes..

Qu’est-ce que ça donne si vous faites un test sur 195.238.24.35, 195.238.25.60 (speedtest) ou 195.238.2.21, 195.238.2.22 (dns) ?

Bonsoir,

 

Comme j’ai déjà dis dans mes messages, ce problème se fait ressentir partout. Néanmoins, la seule façon que j’ai trouvé pour vous montrer ces problèmes est via ce site.

 

Cependant, j’ai suivis vos instructions et le problème persiste !

 

On peut bien voir dans ces deux requêtes des spike de ping.

 

Voilà ce que notre connexion internet subie depuis maintenant 1 mois sans aucune solution !

Niveau d'utilisateur 5
Badge +7

Bonjour @JPL19,

Merci pour votre suivi, nous avons transmis votre message à nos équipes qui étudient ce problème

Niveau d'utilisateur 3
Badge

Bonjour à tous !

 

Je suis de retour chez Proximus depuis ce matin. Et j’ai exactement le même problème ! Tous les 15 secondes environ,  le ping qui s’envole … 

 

La preuve en image …

 

Ca rend tout simplement le gaming inutilisable … Super comme cadeau de retour chez Proximus …

 

@David W et @Cédric B je suppose pas de réponses de l’équipe qui investigue dans les jours qui viennent … ?

 

Bonne journée.

Niveau d'utilisateur 7
Badge +5

Bonjour à tous,

@Damien_03 oui on a des réponses mais pas encore satisfaisantes alors on continue...

C’est de pire en pire chaque semaine en fait

 

 

Niveau d'utilisateur 7
Badge +5

Bonjour @JPL19

Nous sommes toujours en cours d’investigation mais cela avance :-)

Niveau d'utilisateur 3
Badge

Bonjour à tous,

 

@David W et/ou @Sophie A , dites moi, est-ce qu’il y a des news concernant cette problématique ? Car ça devient vraiment fatiguant ce souci … 

 

Merci bien d’avance ...

Niveau d'utilisateur 7
Badge +5

Bonjour @Damien_03 

Je ne sais pas communiquer beaucoup d’informations à ce sujet, je peux juste vous dire que ça avance, c’est un problème vraiment complexe. Je vous garanti que maintenant ça avance dans le bon sens.

Niveau d'utilisateur 3
Badge

Bonjour @David W ,

 

Dites moi, avez-vous quelques nouvelles concernant ce problème à nous partager ? Merci bien :)

 

Excellente journée :)

Bonjour, je rencontre exactement les mêmes problèmes, montées de ping qui rends le jeu en ligne impossible.

Ca fait déjà deux bons mois maintenant, une avancée sur l’enquête ? 
Car bon, cela fait quand même deux mois de factures pour un internet pas stable … 

 

Merci à vous, 

A bientôt.

Niveau d'utilisateur 7
Badge +5

Bonjour à tous, la réponse officielle a été donnée ici : Probleme perte de paquets connection internet | Proximus Forum

Bonjour,

 

J’espère que vous ne parlez pas de cette “ réponse “ : 

Si oui, je suis désolé, mais ce n’est pas une réponse au problème.
J’ai des problèmes de spike, alors que mon décodeur est éteint.

Bande passante et vitesse largement au dessus de ce qui est recommandé. 

Cela fait un petit moment que ça dure, il serait temps que vous équipe technique commence à trouver une réelle solution.

 

Merci,

à bientôt.

Niveau d'utilisateur 7
Badge +5

Bonjour @Sandra Maria je vois que 3 décodeurs sont assignés sur la ligne, pourriez-vous me dire si les trois décodeurs sont éteins ?

Niveau d'utilisateur 7
Badge +5

@Sandra Maria aussi, je vois un switch, est-ce que l’ordinateur est directement connecté par câble à la bbox ? Si il passe par un switch, pourriez-vous me donner le type de ce switch svp ? Merci d’avance

Bonjour,

 

Lors de mes tests aucun des décodeurs ne fonctionnaient. je les ai même débranché selon la directive d’un de vos collègues.
 

C’est un routeur que j’ai connecté directement à la box. 

Je ne pense pas que le problème vienne de mon routeur étant donné que j’ai toujours eu cette configuration et je n’avais pas le problème auparavant. 

Tout mes câbles sont neufs aussi, je les ai renouvelé tous il y a peu.

 

Bien à vous.

Niveau d'utilisateur 7
Badge +5

Bonjour @Sandra Maria et merci pour ces nouvelles informations :wink:

Malgré le fait que cette configuration n’ait pas posé de problème auparavant, auriez-vous déjà pensé faire un test directement connecté sur le modem Proximus ? 

Merci.

Commenter