Question

problème mail skynet qui apparaissent et disparaissent


Bonjour,

j’ai vraiment besoin d’aide:joy: .

j’utilise une adresse skynet depuis des années. elle est configurée en imap sur tous nos appareils (2 smartphones, 1 pc et 1 tablette).

il y a 2 jours, tous les mails à partir du 23/12 ont disparu. 

sur le pc (thunderbird), ils réapparaissent puis disparaissent. Quand ils reviennent (je crois quand un nouveau mail arrive), ils apparaissent en plusieurs exemplaires (1 qui semble ok et une dizaine d’autres dont le sujet, le contenu et l’expéditeur sont vides  tandis que l’heure de réception est la même).

sur le webmail, ils y sont (vides) mais complètement perdus dans la masse (dans le désordre). je ne peux les retrouver que si je fais une recherche sur le destinateur : pas pratique ;-(.

sur le smartphone et la tablette (apple), plus rien depuis le 23/12.

Sur mon téléphone (samsung), je vois tous les mails (en un seul exemplaire). Cependant, si je fais un refresh, ceux depuis le 12/1 disparaissent mais tout revient dans l’ordre dès qu’un nouveau mail arrive (pour ce que je puisse en juger).

je signale que j’ai vérifié que l’ordi et le webmail était bien sur le bon et même fuseau horaire.

Sur thunderbird, je vois parfois apparaitre le message  : serious error uid fetch ou qqch comme ça.

je mets 2 captures d’écran en annexe.

si quelqu’un peut m’aider à trouver la logique de tout ça et surtout la solution à mon problème, je lui en serais reconnaissant !

Je vous remercie.

 


23 commentaires

Niveau d'utilisateur 1
Badge

Bonjour,

J’ai le même problème, depuis ce mardi 11/01je n’ai plus aucun nouvel e-mail qui apparait (alors que j’ai une notification de 11 nouveaux messages non-lus et que je m’en suis envoyé “en test” via une autre adresse e-mail).

Ceux reçus ce mardi avaient entièrement disparus hier et sont réapparus ce matin, mais toujours aucune traces de mes emails reçus hier et aujourd’hui.

Le problème est présent quelque soit la méthode d’accès à mes e-mails (via Thunderbird sur PC, via l’App sur 2 smartphones, ou via le site internet webmail).

Niveau d'utilisateur 1
Badge

Via l’App sur smartphone j’ai maintenant le message d’erreur “synchronisation impossible”

Bonsoir , 

 

je rencontre le même souci  sur ma boite mail ( belgacom.net)  ; depuis ce début de semaine je reçois des mails mais plus moyen d’avoir une vue d’ensemble des mails reçu durant une journée . Ces derniers apparaissent et disparaissent ; je pensais un problème de filtre mais je n’ai rien changé à ma configuration. Si quelqu’un a une réponse à ce problème  merci d’avance 

Niveau d'utilisateur 1
Badge

Bonjour,

J’ai un souci identique avec l’inbox Skynet de mon épouse depuis ce 13/1/2022. Le compteur de mails non lus est totalement  erroné et incohérent. De plus je retrouve dans cet inbox des mails avec comme expéditeur : (expéditeur inconnu) et comme sujet : ( aucun objet) et de plus ces mails sont datés 1 Jan 1970.

le support Proximus via tel ne semblait pas informé de ce souci, le chat appelé ensuite a remonté le problème mais toujours aucune communication à ce sujet sur leur site ou information aux lclients impactés.

 

Niveau d'utilisateur 7
Badge +5

Bonsoir à toutes et à tous, 

Effectivement, assez bien d’utilisateurs se plaignent de différents bugs sur le webmail et particulièrement ceux dont vous parlez sur ce topic. 
J’ai signalé ce problème et nous essayons d’avoir un maximum d’exemples pour pouvoir identifier et comparer les causes de ce problème. 

Je reviendrai donc vers vous dès que j’aurai plus d’informations; 

Merci

Niveau d'utilisateur 1
Badge

Merci pour votre intervention… Nous attendons (tous :-) ) avec impatience votre retour.

J’ai activé la redirection automatique des messages avec l’espoir de pouvoir continuer à recevoir mes emails sans devoir attendre 24/48h (ce vendredi soir je reçois au compte goutte les messages de jeudi matin), mais pas de chance cela ne fonctionne pas :-(

Via l’app smartphone je n’ai plus le message d’erreur “synchronisation impossible”, mais je n’ai pour le moment que les messages de mercredi soir/jeudi matin (avec certains qui disparaissent avant même de pouvoir les ouvrir). Le “compteur” de messages non-lus continue lui d’augmenter, mais les e-mails ne sont pas la.

Via Thunderbird sur PC je n’ai plus aucun message depuis le 12/01 9h01 avec un message d’erreur : L’opération “courrier entrant” n’a pas abouti. Le serveur de courrier pour le compte ****@skynet.be a répondu : IMAP4 server terminating connection.

Niveau d'utilisateur 1
Badge

Ah le transfert automatique semble s’être activé après 1-2 heures, ça peut-être une solution temporaire le temps que vos collègues résolvent le problème.

Pour ceux qui le souhaite : 

  1. Il faut se connecter sur le webmail (https://www.proximus.be/login/fr/webmail.html)
  2. En haut à droite à côté de votre nom, roue crantée “paramètres”
  3. onglet de droite “messagerie” / transfert automatique
  4. renseigner une autre adresse e-mail où seront transférés les nouveaux emails. Suivre la procédure d’activation du transfert.

 

En ce qui me concerne, tout est rentré dans l’ordre depuis 3 jours sans aucune intervention de ma part.

Même problème que les autres utilisateurs depuis (au moins) vendredi 14. Le plus inquiétant/frustrant est que Proximus ne communique pas publiquement à ce sujet,  contrairement à ce qui s'était passé il y a 2 mois.  Et le helpdesk a manifestement reçu des instructions :”Le problème est général et non, on n'a aucune idée de délai de résolution. “ Bla bla donc.

Niveau d'utilisateur 1
Badge

En effet, pour un entreprise de “communication”, on ne peut pas dire que la communication soit très claire….

Pour ma part plus aucun nouveau mail n’est arrivé depuis jeudi matin (alors que jusque la de temps en temps les mails arrivaient)… heureusement que j’ai pu activer le transfert automatique des emails (vers un compte GMAIL) ce qui me permet de recevoir mes emails depuis samedi matin…. mais pour les mails de jeudi et vendredi, pas de nouvelles….. En espérant que cela ne dure pas trop longtemps….

L'option “transfert automatique” suggérée par Julien L est effectivement efficace...pour les mails à venir.

Bonjour,

Cela fait également une semaine que je rencontre ce problème.

Quand allons-nous retrouver une situation normale ?

Vu que tout passe par mail il serait bon que nous ne passions pas à côté de choses importantes.

Heureusement j’ai pu transférer les 2 mails dont j’avais besoin (convocations vaccination covid) sur ma boîte pro.

 

Bonsoir à toutes et à tous, 

Effectivement, assez bien d’utilisateurs se plaignent de différents bugs sur le webmail et particulièrement ceux dont vous parlez sur ce topic. 
J’ai signalé ce problème et nous essayons d’avoir un maximum d’exemples pour pouvoir identifier et comparer les causes de ce problème. 

Je reviendrai donc vers vous dès que j’aurai plus d’informations; 

Merci

Bonjour,

Toujours pas d’amélioration !!! 

Avez-vous avancé dans vos recherche et pourriez-vous nous tenir informé ?

 

Voici ce que j’ai quand j’arrive à accéder à ma boîte mail et que je veux ouvrir un mail.

Meme problème avec l’ordinateur de ma femme sur son Mac et sa boite Belgacom.net, des mails apparaissent et disparaissent sans expéditeur et sans objet, surtout sur le Mac, rarement sur l’iPhone et pas sur la boite mail sur le site de Proximus. 

J’ai réinstallé la boite sur l’ordinateur et le téléphone, ca n’a rien changé. J’ai changé le mot de passe de la boite, ca n’a rien changé...

J’ai renforcé le tri des spams, on voit qu’il se passe quelque chose, il y moins de mail intempestifs, mais il y en a toujours. Les nouveaux mails arrivent parfois, d’une connexion à l’autre, certains apparaissent ou disparaissent, mais restent accessibles sur la boite du site Proximus.

J’ai l’impression que le problème vient de chez Proximus mais il pourrait aussi venir d’une infection de l’ordinateur ou de la boite mail...

Niveau d'utilisateur 1
Badge

Bonjour @VincentM ,

 

Plus aucun e-mail n’est arrivé depuis le jeudi 13/01 au matin (ni sur le webmail, ni sur l’app, ni sur le PC) alors qu’avant ils arrivaient au compte goutte avec 24-48h de retard. Avez-vous des informations sur la situation??? Cela devient long et assez contraignant.

 

Merci

Bonjour,

J’ai contacté le 0800 hier et l’opérateur en ligne m’a répondu qu’il y a bien des soucis avec leurs serveurs mails.

La situation devrait être rétablie lundi ou mardi.

Croisons les doigts

Même soucis.  Je viens de contacter le 0800.  L’opérateur (très aimable au demeurant) m’a promis un rappel d’un “expert” dans la journée.  Ca commence à faire long quand même.  Et plus de nouvelles de Vincent M., modérateur depuis 9 jours….

Niveau d'utilisateur 4
Badge +1

Salut ,
Vous devriez changez vos mot de passe boite mail ,sait on jamais

Bien à vous

Déjà essayé, sans succès 

Bonjour, Vincent M.

 

Sur un autre topic sur le même sujet, vous dites faire remonter les problèmes cités, cas par cas.  Est-ce également le cas ici,  Une solution urgente s’impose.  Merci pour votre intervention.

Bonsoir,

Reçu 2 mails depuis une semaine!!!!

Pourquoi ceux-là sont-ils passés? où sont tous les autres?

Ai modifié le mot de passe, rien n’y fait...

De mon côté, cela semble aller mieux ce soir, plus de mail intempestif et les mails semblent arriver.

Soit c’est Proximus, soit changement de mot de passe + réinstallation de la boîte mail…à suivre 

Commenter