Répondu

Problèmes serveur imap


Niveau d'utilisateur 2
Badge
  • Motivateur
  • 66 commentaires

Bonjour,

J’ai encore assez régulièrement des problèmes de connexion imap proximus avec thunderbird. Il faut parfois réessayer plusieurs fois avant que cela fonctionne. Thundebird ? serveur? connexion internet ?, c’est gênant pour une utilisation professionnelle. Avez-vous ce problème ou/et avez-vous une solution

icon

Meilleure réponse par VincentM 17 May 2022, 16:56

Afficher l'original

10 commentaires

Niveau d'utilisateur 7
Badge +6

Bonjour,

Problèmes pareils ici avec Thunderbird , je pense que ne sera jamais résolu…..😭 

Encore des pertes de mails ce weekend , j’ai du demander un renvoi.  😕

@+ Gilbert 😎  

Niveau d'utilisateur 7
Badge +6

Bonjour @jef3 & @euronamur , 

Effectivement, il y a encore assez bien de problème de connexions au niveau de nos serveurs mails. 
Nous ne cessons de faire remonter chaque problème de ce type vers notre fournisseur “Synchronoss” mais visiblement nous devons redoubler d’efforts afin de leur fournir encore plus d’informations 😐

impossible d’envoyer des mails via Outlook, ils restent bloqués dans la boite d’envoi.

Essayé via le webmail Proximus, serveur inaccessible!

Pour un compte business, ça la fout mal...

Niveau d'utilisateur 7
Badge +6

Bonjour @José_019 , 

Tout d’abord, toutes mes excuses pour cette mauvaise expérience 😯

Je viens de procéder à quelques vérifications et j’ai également demander à ce que l’on lance un script de réparation pour votre boite mail. 
Celui-ci a été réalisé et je vous invite à refaire un test de votre côté quand cela sera possible. 

Merci d’avance 😉

Bonsoir 

J’ai le même genre de problème avec out look depuis mardi 24/6/2022 receition des mail pas de problèmes mais envoi impossible

 

Bien a vous

Niveau d'utilisateur 5
Badge +5

Bonjour @Egres ,

 

Si votre problème persiste avec l’émission des mails, pouvez-vous faire un test et modifier le port en 25 sur le serveur relay.proximus.be et désactiver TLS/SSL?

 

Merci

 

Bonjour,
depuis 2 jours des problémes avec synchro Proximus IMAP <-> Thunderbird et

Proximus IMAP ↔️ iPhone

Par contre la connexion via Webmail fonctionne sans soucis.

Mot de passe, nom d’utilisateur, Port 993 et SSL sont correct dans Thunderbird.

Nous avons deux comptes email chez Proximus. Le probléme existe seulement avec un compte.

Si quel qu’un de votre equipe pourrait me contacter pour que je puis transmettre le nom / compte d’utilisateur affecté.

 

Merci d’avance 

Niveau d'utilisateur 7
Badge +6

Bonjour @ThoKoh , 

Afin de pouvoir réaliser les différentes vérifications nécessaires au bon fonctionnement de votre compte Skynet, j’aurais besoin de l’adresse mail en question. 

  • Pourriez-vous me transmettre l’adresse mail concernée dans votre profil privé ? 

Merci d’avance 

Bonjour @VincentM ,

J’ai trouvé la solution:

Sur le iPhone de mon épouse j’ai effacé l’appli Proximus Mail. Puis je réinstallé l’appli via le Apple Appstore et réintroduit l’addresse email avec le mot de passe. Et voila, elle pouvait se connecté, lire et écrire des messages.

 

Concernant Thunderbird:

J’ouvrais Thunderbird, effaçais le mot de passe sauvegardé dans le settings et fermais Thunderbird.

Puis j’ai réouvert Thunderbird,  et Thunderbird ma demandé le mot de passe pour le compte skynet.

Maintenant Thunderbird pouvait faire la synchronisation avec le serveur email du Proximusr, mais lors de l’envoi des nouveaux emails déjà écrit,  nous avons reçu encore une message d’erreur. 

Par “try and error” j’ai commencé jouer avec le port settings et avec SSL-- StartTLS. Chaque essai finalisé avec la  fermeture et relancement du Thunderbird. Quand j’avais remis SSL,  tout à coup Thunderbird était capable d’envoyer aussi le nouveaux emails.

J’espere, que mon experience et mes actions pris pourraient aider les utilisateurs avec des problèmes similaires.

Niveau d'utilisateur 7
Badge +5

Merci pour le retour @ThoKoh !

Commenter