Question

Sites 'users.skynet.be' en panne



Afficher le premier message

330 commentaires

Niveau d'utilisateur 7
Badge +6

Le premier site de ta liste 58 visiteurs en ligne pour le moment.  :wink:

 

 

@+ Gilbert :sunglasses:

Niveau d'utilisateur 3

Jeudi 19 mars 2020. Matin, 5 heures.

Depuis une heure entière déjà, les sites ‘users.skynet.be’ sont inaccessibles aux navigateurs.

Certes, il est encore possible d’accéder aux fichiers (Ftp) avec mot de passe.

Niveau d'utilisateur 3

Jeudi 19 mars 2020. Matin, 6 heures.

La panne se poursuit. Sur mon Asus/Firefox, voici la copie d’écran, par exemple pour le site Ameurant :

 

Niveau d'utilisateur 3

Jeudi 19 mars. Matin, 7 heures. La panne des sites ‘users.skynet.be’ se prolonge…

Niveau d'utilisateur 3

Jeudi 19 mars. Matin, 8 h 44 : retour au fonctionnement normal.

Niveau d'utilisateur 7
Badge +6

Bonjour,

Pas chez moi aujourd’hui , c’est toujours en rade. :tired_face:

 

@+ Gilbert :sunglasses:

Niveau d'utilisateur 3

Bonjour,

Pas chez moi aujourd’hui , c’est toujours en rade. :tired_face:

 

@+ Gilbert :sunglasses:


Voilà, Gilbert, la preuve que je n’affirme pas n’importe quoi…

En ce moment, je puis atteindre les sites mais le validateur W3C renvoie ce message d’erreur :

 

Cette précision éclairera peut-être les spécialistes…

Niveau d'utilisateur 7
Badge +6

C’est OK  :thumbsup_tone2:

@+ Gilbert :sunglasses:

Niveau d'utilisateur 3

Jeudi 19 mars, 10 h 55 : je ne puis à nouveau plus atteindre les sites ‘users.skynet.be’

Mais que se passe-t-il ?

Niveau d'utilisateur 7
Badge +6

Chez moi c’est toujours bon , c’est même assez rapide pour le moment. :thinking:

Bizarre ce truc. :question:

@+ Gilbert :sunglasses:

Niveau d'utilisateur 3

Vendredi 20 mars.

À 3 heures ce matin, j’ai constaté que les sites ‘users.skynet.be’ étaient de nouveau inaccessibles à partir de mes appareils (ordi de bureau Windows10/Edge mis à jour) et tablette (Asus Androïd/Firefox). Il est 5 h 48, et la panne se prolonge !

J’envisage de changer d’hébergeur. Mais alors, pourquoi garder Proximus et ne pas comparer les offres concurrentes ?

Niveau d'utilisateur 3

Vendredi 20 mars, 8 h 35

La panne de ce matin se compte maintenant en heures : plus de huit heures durant !

Je ne pense pas que ma connexion ou mon installation soient en cause car le site de validation W3C indique que l’adresse (celle de mon site ou celle de n’importe quel site ‘users.skynet.be’) ne répond pas.

Niveau d'utilisateur 7
Badge +6

Bonjour,

Pas d’ accès non plus.  :rage:

@+ Gilbert :sunglasses:

Niveau d'utilisateur 7
Badge +6

Bonjour,

C’est en ordre , j’ai envoyé un mail au service “dnsmasters” .  :wink:

@+ Gilbert :sunglasses:

Niveau d'utilisateur 3

Bonjour Gilbert, bonjour à toutes et à tous,

Pas d’accès… C’est en ordre… Allumé… Éteint…

On est reparti pour la panne épisodique mais récurrente ! Récurrente quoique épisodique…

Retraité, je navigue pas mal sur la Toile. Jadis, je voyais souvent des sites en panne. Depuis plusieurs années, je n’en rencontre plus d’autres que les sites ‘users.skynet.be’ . Mince alors !

Niveau d'utilisateur 7
Badge +6

Bonjour @Michel_0215 

 

C’est encore en panne pour le moment. :sob::thinking::nauseated_face::mask:

@+ Gilbert :sunglasses:

Niveau d'utilisateur 3

Bonjour @Michel_0215 

C’est encore en panne pour le moment. :sob::thinking::nauseated_face::mask:

@+ Gilbert :sunglasses:

Il est 12 h 30 : cela fonctionne en ce moment exact. Tic-tac, et puis quoi ?

Niveau d'utilisateur 6
Badge +3

Bonjour @Michel_0215 

C’est encore en panne pour le moment. :sob::thinking::nauseated_face::mask:

@+ Gilbert :sunglasses:

Il est 12 h 30 : cela fonctionne en ce moment exact. Tic-tac, et puis quoi ?

Bonjour,

@Michel_0215 devrait vérifier sa montre…  il y a 14’ il a écrtit le message ci-dessus… or , maintenant il est 11:44 (ou alors il est dans un autre fuseau horaire)

Niveau d'utilisateur 7
Badge +6

Il a déjà changé à l’heure d’été.  :laughing::rofl:

@+ Gilbert :sunglasses:

Niveau d'utilisateur 3

Il a déjà changé à l’heure d’été.  :laughing::rofl:

@+ Gilbert :sunglasses:

Oups ! Je devais écrire : 11 h 30.

Allez ! Il est 12 h 40 une fois, je veux dire : cette fois, et cela fonctionne toujours. Tout va bien, tout va bien. 

Niveau d'utilisateur 7
Badge +6

Et c’est reparti….  je pense qu’on va passer un weekend fécal. :tired_face:

 

@+ Gilbert :sunglasses::mask:    

Niveau d'utilisateur 1
Badge

Mon site est en panne depuis hier soir, vraiment un service de merde ça fait des années qu'il y a des pannes et ils ne résolvent pas le problème déjà qu'ils sont chers c'est vraiment honteux de payer 50€ par mois pour un tel service.

Niveau d'utilisateur 7
Badge +6

Bonjour,

Je pense qu’ils travaillent sur les serveurs car un moment la connexion FTP n’était plus possible. :wink:

Maintenant c’est en ordre…. A voir si ils ont trouvés? 

@+ Gilbert :sunglasses::mask:

Niveau d'utilisateur 3

Mon site est en panne depuis hier soir

Bonjour,

Ce samedi 21 mars, 4 h 15 du matin, je ne puis à nouveau plus atteindre aucun site ‘users.skynet.be’.

Niveau d'utilisateur 3

Comme Proximus ne semble pas pressé de mettre fin à la panne ou de donner une explication à cette avarie, on pourrait croire que le problème est lié au seul site de votre serviteur qui en fait état ou de son installation qui serait à l’origine d’un blocage local.

Plus haut dans ce sujet, j’ai démontré qu’au moment de la vérification :

  1. Ma tablette Asus/Androïd/Firefox ne peut atteindre aucun site ‘users.skynet.be’ -
    Voir copie d’écran
  2. Le validateur W3C se déclare incapable d’analyser un site ‘users.skynet.be’ -
    Voir copie d’écran

Ce matin, j’ai donc effectué une recherche pour étendre mes vérifications : le site https://downforeveryoneorjustme.com/users.skynet.be est justement dévolu à cette tâche. Et voici le verdict :

Y a-t-il encore quelqu’un aux commandes de Skynet ?

Commenter