Répondu

Témoin internet rouge


Bonjour, sans raison apparente, le témoin lumineux pour internet est rouge! Plus moyen de me connecter de mon GSM ou de mon ordinateur !!!! Que faire ???
icon

Meilleure réponse par JLMA 11 juin 2018, 14:36

Bonjour GaelleT, si vous avez déjà vérifié le câble qui relie votre modem à la prise, effectué un reboot de votre modem et que le problème persiste, je vous invite alors à me communiquer en privé via le lien ci-après votre numéro de téléphone afin que je puisse vérifier. Voici le lien :

https://fr.forum.proximus.be/inbox/conversation?with=51675

Bonne journée,

Jean-Luc.
Afficher l'original

10 commentaires

Niveau d'utilisateur 2
Badge
Avez vous déjà fait un reset du modem?
Niveau d'utilisateur 5
Badge +4
Bonjour GaelleT, si vous avez déjà vérifié le câble qui relie votre modem à la prise, effectué un reboot de votre modem et que le problème persiste, je vous invite alors à me communiquer en privé via le lien ci-après votre numéro de téléphone afin que je puisse vérifier. Voici le lien :

https://fr.forum.proximus.be/inbox/conversation?with=51675

Bonne journée,

Jean-Luc.
Bonjour,

Depuis plusieurs semaine maintenant, je connais des problèmes de connexion WIFI :
Pixellisation de l'image TV, témoin wifi de la b-BOX devient rouge fixe, etc...
Le remplacement du modem n'a pas changé la situation.
J'ai effectué un reset du modem comme conseillé par le service support qui a effectué un contrôle et n'a aperçu aucun dysfonctionnement.
Que puis-je encore faire pour améliorer la situation ?
Merci
Alain,

Niveau d'utilisateur 7
Badge +4
Bonjour AVDW,

Je vois que vous possédez un extender wifi "Chime pro 2B", je le soupçonne d'être à l'origine de ces soucis. Pouvez-vous faire ce petit test : Débranchez cet extender du courant sans le rebrancher, redémarrez votre bbox3 et voir si la led rouge s'allume encore. A part la pixelation TV, d'autres problèmes WIfi ?
Merci pour votre réponse,

Pour l'instant, le voyant est bleu. Dès qu'il sera rouge je ne manquerai pas de suivre votre conseil.
Néanmoins, l'extender "Chime pro 2B" est installé depuis plus d'un an et les problèmes sont survenus il y a quelques semaines seulement.
Je vous tiens informé.
Badge +1

Bonjour,

Help 😁

J'ai le même soucis et ce depuis pas mal de temps, nous avons le voyant wifi qui s'allume en rouge sur notre Bbox3 et notre wifi est très lent + image fixe sur notre Tv. J'ai déjà téléphoné à plusieurs reprises à Proximus par le passé,  le problème persiste.

- j'ai redémarré ma Bbox3 (avec une pointe de stylo à l'arrière 20 secondes) un nombre incalculable de fois..…

- Nous redémarrons décodeurs(3) et bridges(3) systématiquement ...

- Nous avons contrôlé toutes les adresses IP de tous nos appareils connectés.  A la découverte de 2 IP identiques, nous les avons modifié..…

- Nous avons activé le wifi "intelligent" : nous avons tout remis sur le wifi 2.4, seul subsistent sur le 5.0 décodeurs et bridges .…

- Proximus me dit d'éteindre tous les appareils connectés en wifi et de les rallumer 1 à 1 en surveillant bien la Bbox3 : nous l'avons fait, rallumer tout 1 par 1 ... la Bbox était correct  ... les ennuis ont repris de plus belle.....

- J'ai lu que ... parfois ... peut-être  ... la Bbox pouvait être en cause ... mais, d'après vos collaborateurs au tel, on ne change pas une Bbox pour une lampe rouge  .......

Bref .... je désespère  ... je ne sais plus quoi faire ... Peut-on m'aider ?

Merci d'avance 

Niveau d'utilisateur 7
Badge +4

Bonjour @Babinbabie 

Effectivment cette led indique au vu de ce que vous expliquez un conflit d’IP, il est préférable de mettre tous les appareils en réception d’IP automatique. Si vous souhaitez configurer des appareils avec une IP manuellement, il faut le faire aussi dans la bbox de manière à ce qu’elle ne donne pas cette IP à un autre appareil si celui qui est configuré manuellement n’est pas dans le réseau. Pourriez-vous vérifier ça svp ?

Badge +1

Bonjour David W,

Déjà,  un tout grand merci pour votre réponse et votre aide proposée. 

Nous avons découvert,  grâce à l'application "Wifi balayage" 2 adresses IP identiques : un ordi portable et la PS4 (celle-ci se termine par 32 ... je ne sais pas si c'est important de le préciser). Nous avons modifié l'IP en manuel sur la PS4. Mais comme celle-ci passe de chambre en chambre (🤣), elle semble se "réinitialiser" à chaque débranchement et récupère donc son IP d'origine, la 32.

Nous nous sommes alors dit que nous allions modifier l'IP du portable ....... mais nous nous rendons compte que ce portable est très rarement allumé.... mais nous allons tout de même la modifier …

Que pensez-vous de ceci ?

Dernière question : vous parlez de mettre l'IP de la Bbox en manuel : comment procéder ?

Un tout grand merci 👍👍👍👍

Badge +1

Bonjour @David W je me rends compte que je n'ai pas mis "@" devant votre nom .. donc je suppose que vous n'avez pas vu mon message ci-dessus.... désolé 

Niveau d'utilisateur 6
Badge +5

Hello @Babinbabie   Plutot mettre en automatique et non manuel. Il faut mettre le DHCP en automatique dans l’administration de la bbox :)

Commenter