Question

VoWIFI bloqué sur ma ligne ?!


Bonjour,

J’ai un téléphone compatible VoWIFI (et je suis chez Orange via mon travail)

A la maison j’ai un Flex S sur BBOX3V+

Il y a genre 1,5 ans, j’avais le VoWIFI chez moi et du jour au lendemain il a disparu, j’ai longtemps pensé que c’était un problème dans mon téléphone jusqu’a ce que je réalise que sur d’autres Wifi (famille / ami) mon téléphone avait bien le VoWIFI qui fonctionnait nickel (qu’ils soient chez proximus, scarlet ou autre).

Donc pour moi le problème vient de ma ligne ou de ma box… 

J’ai déjà reset la box sans constater de changement.

 

Est-ce que quelqu’un de PX pourrait jeter un oeil et me renseigner ?

 

Merci


9 commentaires

Niveau d'utilisateur 7
Badge +5

@fluff : vous avez essayé d’ouvrir les ports 500 et 4500 en UDP dans les deux cas ? https://www.proximus.be/support/fr/id_sfaqr_ports_mapping/particuliers/support/internet/internet-a-la-maison/parametres-avances/ouverture-de-port-internet-sur-votre-modem.html#/bbox3

Hello @alloja, merci mais j’ai déjà testé ça (et meme mis l’ip du tel en DMZ) sans succès.

 

Niveau d'utilisateur 7
Badge +5

@fluff a voir alors avec Proximus et Orange après les fêtes, car j’ai eu la même combinaison et ça fonctionnait sans souci. 

Niveau d'utilisateur 7
Badge +5

Salut @fluff , 

Je suppose que vous n’avez pas de firewall non plus ? 

non, en ne gardant que la box “de base” qui a subi un full reset sans rien connecter d’autre et en me connectant sur son wifi par défaut, pas de VoWIFI

 

il y a des tech de proximus qui regardent ce forum ?

Ou bien j’essaie d’appeller le 0800 33 500 ? 

Niveau d'utilisateur 7
Badge +5

Bonjour @fluff,

Pourriez-vous me dire depuis quand vous avez le problème avec le Vowifi? 

Je vais regarder ce qu’il s’est passé chez nous? 

@Sophie A Depuis quand je ne serais dire exactement, ça doit faire plus d’ 1 an.

Le VoWIFI est fonctionnel sur mon téléphone chez la plupart de mes amis/famille : qu’ils soient chez scalet ou proximus, dès que je me connecte à leur WIFI, mon téléphone bascule bien en VoWIFI (logo affiché et je peux passer des appels juste avec le WIFI actif).

Par contre sur mon propre WIFI ça ne marche pas, je reste en VoLTE

 

 

Bonjour,

 

J’ai pu faire le test avec une autre bbox3 (pas une 3v+) et ça fonctionne…

j’en déduis que ma box est foireuse ?

Commenter