Répondu

Wifi intelligent



Afficher le premier message

42 commentaires

Niveau d'utilisateur 7
Badge +5

Bonjour @Fabienne 

Si vous avez bien fait la manipulation, vous devriez voir le wifi2.5 ou le wifi 5.0 du booster s’allumer si il est utilisé.

Le ewifi fait en sorte que vous ne voyez plus que le wifi-2.4 mais les deux sont toujours actifs, la bbox et le booster choisissent sur lequel il est préférable que votre appareil se connecte, et ils choisirons toujours le meilleur.

Niveau d'utilisateur 2
Badge

Bonjour David,

En fait je suis connectée à la tv avec des wifi bridge. Pour smartphone et tablette je suis en wifi 2.4 . Pour l instant tout fonctionne bien. 

Au fait à propos des wifi bridge, proximus ne le vend plus? Le jour que je dois changer ça sera des wifi booster ? Je dis des car deux tv. Même principe je suppose que wifi bridge? 

Fabienne 

 

 

 

Niveau d'utilisateur 7
Badge +5

@Fabienne non nous ne vendons plus de wfi-bridge, le booster est bien son successeur, c'est le même principe en mieux :wink:

Niveau d'utilisateur 2
Badge

Bonjour David,

Il y a quelque chose qui me chagrine quand même vis à vis de l’installation du wifi booster.

Pourquoi faut-il brancher le wifi booster dans la même pièce que le modem et puis le débrancher pour ensuite le rebrancher dans la pièce ou se trouve le décodeur?

Moi ce que j’aurai fait c’est la même chose que ce que j’ai fait avec les wifi bridge: 

  • Éteindre le premier wifi bridge,
  • Le rallumer,
  • Appuyer sur le bouton wps de la box,
  • 2 min faire la même chose avec le wifi bridge. Les témoins se rallument. 
  • Si deux wifi bridge répéter la même procédure sauf ne pas redémarrer la box.

Moi le jour que mes wifi bridges rendent l’âme, j’aurai besoin de deux wifi bridge.

Toujours est-il que si j’ai encore un souci avec les wifi bridge je serai prête pour les réinitialiser.

 

Fabienne

 

 

Niveau d'utilisateur 7
Badge +6

Le fait de le faire dans la même pièce permet une synchronisation plus rapide. Bien sur s’il s’agit d’une connexion wifi

 

Si le booster est connecté par cable, pas besoin qu’il soit dans la même pièce ;)

Niveau d'utilisateur 2
Badge

Bonjour Aurélien,

non, ce sera par câble comme avec les wifi bridge.

mais espérons qu ils me laissent un peu de repis.

Fabienne

Niveau d'utilisateur 2
Badge

Bonjour,

 

Depuis le passage au WiFi “intelligent” la vitesse a fortement diminué.

Avant le wifi “intelligent (“ j’avais une vitesse d’environ 50Mbps alors que maintenant je ne dépasse plus les 20 Mbps (speedtest) et ce même après un reboot du modem (conseil du service technique).

Y a t-il une solution ?

Niveau d'utilisateur 2
Badge

Si vous voulez retourner de “one ssid” type WiFi-2.4-xxxx (pour bandes 2.4 & 5.0) à 2 SSID

type WiFi-2.4-xxxx (pour bande 2.4) et type WiFi-5.0-xxxx (pour bande 5.0) il faut tout simplement  passer via l’interface GUI de votre Bbox (192.168.1.1) comme user avec le user password spécifique présent sur votre Bbox et déactiver “One SSID” (clicquez enabled vers disabled)

https://www.proximus.be/support/fr/id_sfaqr_smart_wifi/particuliers/support/internet/internet-a-la-maison/reseau-wi-fi/le-nouveau-wi-fi-intelligent-de-proximus.html

 

Bonjour,

 

Après avoir fait l’expérience du wifi “intelligent” je suis repassé sur 2 SSID. La vitesse y est bien meilleure même si ce n’est pas le top (30 Mbps au lieu de 20 Mbps maximum avec 1 SSID.

Niveau d'utilisateur 7
Badge +6

Cela va beaucoup mieux maintenant @mh ?

Niveau d'utilisateur 2
Badge

Cela va beaucoup mieux maintenant @mh ?

 C’est mieux mais pas beaucoup mieux. Ce n’est pas comme avant.

Auparavant j’atteignais une vitesse de 50 Mbps maintenant j’arrive aux environs de 30Mbps (speedtest).

Le home optimizer refonctionne également ce qui n’était pas le cas avec 1 SSID

Niveau d'utilisateur 7
Badge +5

Salut @mh , 

Je vous invite, si possible à faire le test suivant : 

  1. Rendez-vous dans la liste de vos wifi sur un de vos appareils (Gsm, tablette, pc, ...) 
  2. Sélectionnez votre wifi 
  3. Appuyez sur “oublier le wifi”
  4. Reconnectez-vous à votre wifi

Ensuite je vous invite à voir si il y a une amélioration ou non.

Niveau d'utilisateur 2
Badge

Salut @mh , 

Je vous invite, si possible à faire le test suivant : 

  1. Rendez-vous dans la liste de vos wifi sur un de vos appareils (Gsm, tablette, pc, ...) 
  2. Sélectionnez votre wifi 
  3. Appuyez sur “oublier le wifi”
  4. Reconnectez-vous à votre wifi

Ensuite je vous invite à voir si il y a une amélioration ou non.

c'est fait plus rien ne fonctionne plus moyen de se connecter !

Et maintenant ?

 

 

Niveau d'utilisateur 2
Badge

Salut @mh , 

Je vous invite, si possible à faire le test suivant : 

  1. Rendez-vous dans la liste de vos wifi sur un de vos appareils (Gsm, tablette, pc, ...) 
  2. Sélectionnez votre wifi 
  3. Appuyez sur “oublier le wifi”
  4. Reconnectez-vous à votre wifi

Ensuite je vous invite à voir si il y a une amélioration ou non.

c'est fait plus rien ne fonctionne plus moyen de se connecter !

Et maintenant ?

 

 

J’ai fait un reboot du modem et ça refonctionne par contre vitesse maximum 20Mbps et ce avec 1 ou 2 SSID alors qu’il n’y a pas longtemps j’avais encore 50Mbps.

Rien n’ a été modifié dans ma connexion et  il n’y a pas plus d’appareil connectés au wifi.

Qu’est-ce qui justifie cette baisse de vitesse ?

Niveau d'utilisateur 7
Badge +5

@mh , 

Auriez-vous un TP link ? Si c’est le cas, je vous invite à le débrancher et à redémarrer votre modem … 

Depuis l’activation de ce bête wifi intelligent ça bugue tout le temps..

obligé de rester en 4G…

Dès la fin du confinement je change d’opérateur...,

j’ai déjà sonné 15x chez Proximus et rien ne change.,,

Bye Bye..

Niveau d'utilisateur 2
Badge

Depuis l’activation de ce bête wifi intelligent ça bugue tout le temps..

obligé de rester en 4G…

Dès la fin du confinement je change d’opérateur...,

j’ai déjà sonné 15x chez Proximus et rien ne change.,,

Bye Bye..

il suffit de faire comme indiqué dans le message ci-dessous et tout se remet comme avant :

Meilleure réponse par M_016F

Si vous voulez retourner de “one ssid” type WiFi-2.4-xxxx (pour bandes 2.4 & 5.0) à 2 SSID

type WiFi-2.4-xxxx (pour bande 2.4) et type WiFi-5.0-xxxx (pour bande 5.0) il faut tout simplement  passer via l’interface GUI de votre Bbox (192.168.1.1) comme user avec le user password spécifique présent sur votre Bbox et déactiver “One SSID” (clicquez enabled vers disabled)

 

Niveau d'utilisateur 7
Badge +6

Depuis l’activation de ce bête wifi intelligent ça bugue tout le temps..

obligé de rester en 4G…

Dès la fin du confinement je change d’opérateur...,

j’ai déjà sonné 15x chez Proximus et rien ne change.,,

Bye Bye..

Hello 

Vous souhaiteriez revenir a votre situation d’avant ?

Commenter