Question

Code erreur p016 et bien d'autres sur v7


J'ai régulièrement des problèmes de visionnage d'enregistrements avec le v7. Des messages d'erreur s'affichent (pas toujours les mêmes mais de façon récurrente et persistante) et des redémarrages du décodeur et de la box n'y changent rien. Ce problème se produit maintenant régulièrement et plusieurs fois par jour et CHAQUE JOUR !!! 

En lisant les réponses de PROXIMUS données à tous ceux qui rencontrent ces problèmes, nous savons tous que ces problèmes sont (soit-disant) en cours de résolution mais on ne peut pas dire quand une solution arrivera. Malgré le fait que le produit vendu soit de piètre qualité et que les services techniques de PROXIMUS soient incapables de résoudre les problèmes rencontrés, le paiement de l’abonnement, lui, continue a être perçu sans aucune gêne ni excuse. Des solutions “bricolage” sont proposées: “Lorsque vous avez une erreur P016, il faut sortir et redémarrer l’enregistrement et normalement ça doit rentrer dans l’ordre.” Le mot “normalement” fait toute la différence car avec ce type de solution, il faut la répéter constamment mais rien n’est résolu dans les faits. Le service technique “relance” à distance la BBox et on a l’impression que c’est corrigé… que nenni, ça recommence quelques jours plus tard et … rebelotte, on redémarre la BBox à distance. Je regrette vraiment d’être passé chez PROXIMUS et d’avoir cru pouvoir bénéficier des derniers cris de la technique, mais je suis plutôt confronté aux cris de mon épouse !!!

ON M’A REMPLACÉ LA BBOX, LE DÉCODEUR ET LE WIFI BOOSTER MAIS AUCUNE SOLUTION FIABLE N’EST TROUVÉE. OUI, LES PROBLÈMES PERSISTENT ET ÇA DEVIENT ÉNERVANT !!!


5 commentaires

Niveau d'utilisateur 7
Badge +6

Hello

 

Votre V7 est donc connecté a votre wifi booster donc ?

 

Le décodeur V7 a besoin d’une bonne bande passante afin de fonctionner correctement. Nous recommandons d’ailleurs d’avoir minimum un profil 30 mbps. Vous êtes sur un profil 30 mbps mais a voir si votre booster sort une vitesse suffisante. Si la connexion entre la bbox et le booster est bonne. 

 

Si votre décodeur est connecté au booster mais sort une vitesse insuffisante, il est donc probable que les soucis viennent de la

l’ai le même problème sur les deux TV  le technicien est venu →  remplacement du Modem et des deux décodeurs et sur certains enregistrements récents engendrent le code d’erreur  P016, il revient demain

Niveau d'utilisateur 7
Badge +5

Bonjour @321

N’hésitez pas à nous tenir au courant sur ce topic après que le technicien soit revenu chez vous. 

Merci d’avance 😉

Bonsoir 

Voilà les problèmes qui reviennent. 

Cela fait plusieurs jours que nous avons le code erreur p016 qui s'affiche lorsque l'on regarde un enregistrement.

Nous avons tout débranché et remis en route. Nous avons arrêt l'enregistrement et repris, mais rien ne change le code P016 apparaît toujours. Même si d'après d'anciens post cela devrait "normalement " fonctionner.

Pour information,  le décodeur est branché directement sur le téléviseur. Pas de WiFi bridge, ni de booster, ou autre gadget.

A quand une solution durable à ce problème récurent ? 

Merci

 

Niveau d'utilisateur 7
Badge +5

Bonjour @Michel boucher , 

Navré que les problèmes (erreur p016) soient de retour ! 

  • Pourriez-vous essayer ceci ? 
    • Aller dans les paramètres 
    • Support
    • Clean data & redémarre

Merci 

Commenter