Répondu

Coupure tv


Bonjour depuis quelques semaine impossible de regarder un film ou une série sans coupure. A tour bout de champ le film s'interrompt ou se coupe pour reprendre quelques minutes plus tard. C'est génial lors d'un film à suspense je vous raconte pas ... je commence à être lassée.

icon

Meilleure réponse par Mélanie_021 26 January 2022, 15:56

Afficher l'original

38 commentaires

Niveau d'utilisateur 7
Badge +5

Bonsoir @Mélanie_021 , 

Je viens de réaliser un check complet de votre installation et voici ce que je peux constater : 

Premièrement, au niveau de la qualité de la connexion qui arrive jusqu’à votre boitier d’introduction, la qualité du cuivre est bonne est donc à ce niveau là, il n’y a aucun problème ! 

Par contre, au niveau de la b-box, je crois que celle-ci ne vous délivre plus assez de bande passante ou bien elle provoque quelques erreurs de connexion ce qui se répercute sur votre expéirence TV. 

Je vous propose donc le remplacement de celle-ci et ce gratuitement bien entendu soit par livraison Bpost, soit par le passage d’un technicien chez vous pour reconnecter le wifi booster au modem ...

Je vous laisse donc décider :wink:

Bonsoir je veux bien une livraison bpost.

Merci beaucoup pour votre aide 

Niveau d'utilisateur 7
Badge +5

Bonjour @Mélanie_021

Je viens de procéder à l’échange de votre bbox. La nouvelle sera livrée vendredi à votre domicile :-)

Super un tout grand merci 

Coupure incessante depuis cet après-midi j’ai contacté le service technique ils ont redémarré avec des mises à jour mais rien n’y fait des coupures deux fois par heure minimum alors qu’ils ne voient rien sur ma ligne bizarre bizarre 😡

Niveau d'utilisateur 5
Badge +5

Bonjour @Fhare, désolé pour le désagrément. Je vois que les déconnexions ont cessées. N’hésitez pas à revenir vers nous si les problèmes surviennent à nouveau.

Merci 

Aujourd’hui samedi de nouveau des coupures de connexion et on me dit qu’ils n’y a pas de problème sur la ligne ça commence à bien faire 😡

Niveau d'utilisateur 1
Badge +1

Bonjour, 

Les coupures sont au niveau de la TV, si oui, comment est connecté votre décodeur a la Box, par câble, Wifi, PLC ( Devolo ) 

Si c’est au niveau de la BBOX, 0800 33800 et demander le passage d’un technicien, il y a peut-etre un autre probleme.

 

Bonne journée

Bonjour connexion par wifi 

Niveau d'utilisateur 1
Badge +1

ahh oui donc c’est plus un probleme avec le wifi, donc un chose a faire, verifier si la led votre wifi bootster est rouge ou orange, et peut-etre tanter un redémarrage de celui-ci.

Elle est verte la dernière personne que j’ai eu en ligne m’a dit qu’il fallait peut-être changer le décodeur v5 

Niveau d'utilisateur 1
Badge

Aujourd’hui samedi de nouveau des coupures de connexion et on me dit qu’ils n’y a pas de problème sur la ligne ça commence à bien faire 😡

Exactement la même chose de mon côté avec la même réponse… J’en ai marre d’autant qu’en télétravail, c’est problématique...

Niveau d'utilisateur 5
Badge +5

@Fhare,

 

Je vois effectivement une coupure de votre modem le samedi 20 à 13h50. Si vous n’avez eu que cette coupure dur la TV le problème ne vient ni du décodeur, ni du booster…. Avez-vous eu d’autres coupures depuis ? Si le problème revient à nouveau, je vous suggère de vérifier le branchement de votre câble DSL (port bleu de la bbox + prise murale) et de faire un reset du modem comme expliqué ici : 

 

 

Niveau d'utilisateur 5
Badge +5

Bonjour @Kygo,

 

Votre profil en Up était un peu haut par rapport à la ligne ce qui pouvait provoquer ces déconnexions. Je viens de l’adapter quelque peu. Ceci explique la déconnexion qui vient de se produire. Si les problèmes sont toujours présents après ça, pouvez-vous vérifier le branchement de votre câble DSL (port bleu de la bbox + prise murale) et de faire un reset du modem comme expliqué ici également ?

 

 

Pour l’instant plus de coupures depuis mon reset que j’ai fait sur tout mes appareils ce dimanche merci 

bàv 

Niveau d'utilisateur 1
Badge

Bonjour @Maxime R ,

J’avais déjà fait un "’reset” du modem. J’avais aussi tenté d’expliquer aux personnes que j’avais déjà eues au service technique que le profil était peut-être à vérifier, mais elles n’avaient pas l’air de comprendre ce que je voulais dire et elles me répondaient simplement qu’il n’y a aucun problème sur ma ligne…

En effet je savais que “trop de vitesse” peut nuire selon la distance avec la borne, mais je suis toujours au même domicile qu’avant et à moins qu’on ait changé la borne ou que sais-je d’autre, (est-ce le cas ? Ou bien aussi peut-être que le nombre de clients ayant augmenté sur la même ligne/borne joue aussi ?) pourquoi ces déconnexions ? (Avant, tout semblait fonctionner mais ce n’est plus le cas depuis un bon moment.)

L’ennui c’est qu’on a encore moins de vitesse suite à l’adaptation, (c’est mieux que d’être coupé) mais si c’est en “up”, ce n’est pas trop grave ni trop gênant à première vue dans l’état actuel des choses et de l’utilisation que nous en faisons pour l’instant.

Est-ce que vous pouvez me dire à combien j’étais en “up” lorsque vous avez vérifié ma ligne et à combien l’avez vous descendue ? Je vois à l’instant sur mon pc desktop relié directement par Ethernet au modem que je suis à 83.77 Mbps en “download” et à 14.96 Mbps en “upload”. (Via Ookla speedtest.net.) L’application “MyProximus” m’indique pour ma ligne 84.9 Mbps en “download” et 27.6 Mbps en “upload”.

Pour le WiFi, l’application “MyProximus” m’indique sur mon smartphone qui est au moment où je fais le test juste à côté de la b-box 3 un “download” à 49.55 Mbps et un “upload” à 27.70 Mbps et un “Ping” de 22 ms.

Merci pour votre aide et je vous signalerai si on a encore des soucis ou coupures.

Niveau d'utilisateur 5
Badge +5

Bonjour @Kygo,

 

Votre profil était à 100  DOWN - 35 UP et je l’ai passé à 100 DOWN - 30 UP. Ce qui au niveau de la vitesse de up ne se fera pas du tout ressentir. La saturation de votre UP n’était pas très flagrante. Vous étiez entre 2 eaux j’ai envie de dire. Il est difficile de savoir si la ligne ne saturait pas déjà avant. Il est possible que c’était déjà le cas mais que les soucis ne se font ressentir que maintenant. . Il se peut aussi que ça ne soit pas le noeud de votre problème. A voir donc si les déconnexions reviennent.

Par contre il est curieux que vous ayez que 14.96 en UP sur un speedtest câblé. Pourriez vous réessayer et si les résultats sont identiques sur Ookla, pourriez-vous essayer ces 2 ci pour voir si les résultats sont similaires ? 

http://proximus.speedtestcustom.com/
https://fast.com/fr/
 

Et voilà deux jours sans problème et maintenant de nouveau des micro coupures j’en ai marre 😡😡😡

Niveau d'utilisateur 1
Badge

Bonjour @Maxime R ,

Ci-joint le screenshot d’un test que je viens de faire il y a quelques minutes avec le même pc en câblé comme hier.

Egalement ci-joint un test via les deux autres liens que vous m’avez indiqués, effectués sur la même machine en câblé.

Je viens de refaire le test pour “fast.com”, car le premier ne comprenait pas toutes les données car il fallait appuyer sur “Voir plus d’info” afin d’avoir le test complet, ce que je viens de faire, et donc j’ai ajouté un screenshot pour “fast.com” aux fichiers joints.

Merci en tout cas pour votre service et aide que j’apprécie.

PS : après avoir finalisé mon messasge, en cliquant sur les différentes icônes des pièces jointes, je vois que seulement le dernier fichier que j’ai joint s’affiche “en grand” lorsqu’on clique dessus, est-ce normal ? Avez-vous la même chose si vous essayez de les voir ? (Lorsque vous cliquez, cela dit que le fichier ne peut être chargé...)

Niveau d'utilisateur 1
Badge

@Maxime R ,

Ci-joint un test “fast.com” plus récent.

Niveau d'utilisateur 5
Badge +5

Et voilà deux jours sans problème et maintenant de nouveau des micro coupures j’en ai marre 😡😡😡

Bonjour @Fhare,

 

Contrairement à avant, il n’y a plus eu de problème sur votre ligne et plus de coupure au niveau de votre modem BBox3. Il s’agit donc d’autres chose. Qu’entendez-vous par micro coupure ? Est-ce à la télévision ? Que se passe-t-il à l’écran ? Ou bien pour l’internet en Wifi ? Que se passe-t-il exactement ? 

Je lis plus haut que vous utilisez un système Wifi pour la réception de la télévision ? Je ne vois pas ce dispositif comme connecté actuellement….

Niveau d'utilisateur 5
Badge +5

Bonjour @Kygo,

 

Concernant le dernier speedtest, celui-ci est plus correcte. Je ne peux par contre ouvrir aucune des images jointes si jamais, n’hésitez pas à coller directement ces images dans le corps du message s’il fallait nous faire part de quelque chose en particulier.

J’ai le modem situé à plus ou moins 3 mètres de ma télévision mon décodeur et ma bbox  se trouvent en dessous de celle ci donc connecté sans fil depuis mon modem 

le problème ce sont des arrêts d’images de 5 sec ou des images complètement pixelisées 

Bien à vous 

Niveau d'utilisateur 5
Badge +5

Bonjour @Fhare,

 

Pourriez-vous réaliser un reset de votre système sans fil avant d’en refaire la configuration s’il vous plaît :

Pour un Wifi bridge : 
https://www.proximus.be/support/fr/id_sfaqr_wfb_reset/particuliers/support/television/resoudre-un-probleme-tv/redemarrer-ou-reinitialiser-vos-appareils/renitialiser-votre-wi-fi-bridge.html

Pour un Wifi booster :

https://www.proximus.be/support/fr/id_sfaqr_wbo_reset/particuliers/support/television/resoudre-un-probleme-tv/redemarrer-ou-reinitialiser-vos-appareils/reinitialiser-votre-wifi-booster.html

Si vous aviez également la possibilité de tester un autre câble entre le système Wifi et le décodeur ça serait super. Si après tout ceci les problèmes persistent, nous pouvons vous envoyer un technicien pour trouver la source du problème. Pour se faire, indiquez-nous :

  • Vos disponibilités dans les prochains jours sur ce post
  • Un numéro de contact dans la partie “ticket” de votre profil

Commenter