Question

Decodeur V7 - Absence de son dans tous les enregistrements


  • Etoile montante
  • 12 commentaires

Bonjour,

Depuis quelques semaines, je n’ai plus aucun son sur mes enregistrement alors que via le site pickx mes enregistrements sont corrects.

J’ai essayé de relancer à plusieurs reprises mon décodeur mais rien n’y fait.

Pouvez-vous m’aider svp?

Merci

 


5 commentaires

Badge

Exactement le même problème pour moi. Tous mes enregistrements sont muets...

Badge

Exactement le même problème pour moi. Tous mes enregistrements sont muets...

OK, je viens de trouver. Le son était à 0% sur l’app Google Home. Tout est rentré dans l’ordre maintenant.

Bonjour. Malheureusement je n’ai pas cette  appli sur mon décodeur… 

content pour vous si ok. 
merci de votre aide 

Niveau d'utilisateur 7
Badge +5

Bonjour. Malheureusement je n’ai pas cette  appli sur mon décodeur… 

content pour vous si ok. 
merci de votre aide 

Google Home s’installe sur un smartphone ou une tablette iOS ou Android 😉

aussi avec la télécommande du V7, il y a moyen de régler le volume du décodeur : de mémoire, la touche ⬆️ (en bas à droite de la télécommande) à appuyer en même temps que les touches de volume.

Bonjour. Malheureusement je n’ai pas cette  appli sur mon décodeur… 

content pour vous si ok. 
merci de votre aide 

Google Home s’installe sur un smartphone ou une tablette iOS ou Android 😉

aussi avec la télécommande du V7, il y a moyen de régler le volume du décodeur : de mémoire, la touche ⬆️ (en bas à droite de la télécommande) à appuyer en même temps que les touches de volume.

Je n’ai pas ce Google Home car Iphone 😉.. .donc a priori cela ne m’intéressait pas..  Par contre, j’ai augmenté le son du décodeur… mais rien n’y fait au niveau des enregistrements…. c’est saoulant …

Merci de votre aide :-)

Commenter