Répondu

Erreur P030


Niveau d'utilisateur 1

Bonjour

depuis quelques jours, chaque fois que je veux regarder un programme en différé ( même de quelques minutes) j’ai l’erreur P030 qui apparait. J’ai déjà éteint et rallumé le décodeur (V7) mais sans succès…

quelqu’un a -t-il une piste ? 

Merci 

 

icon

Meilleure réponse par VincentM 29 December 2021, 14:58

Afficher l'original

5 commentaires

Niveau d'utilisateur 7
Badge +5

Bonjour @Francelabs , 

Je viens de prendre connaissance de votre demande et viens déjà de faire quelques réglages au niveau de la configuration de la programmation de votre ligne. 
Je vous invite donc à redémarrer une fois votre décodeur et à effectuer quelques tests afin de voir si ça fonctionne. 

Si ce n’est pas le cas, nous vérifierons d’autres paramètres pouvant provoquer ces erreurs P030.

Merci :wink:

Niveau d'utilisateur 1

@VincentM bonjour, merci pour vitre réponse. Je viens d’essayer mais l’erreur est toujours là.

Niveau d'utilisateur 7
Badge +5

Salut @Francelabs , 

La partie configuration étant vérifiée, je vous propose de passer à la partie matériel et connexion.
Je constate que votre décodeur est relié à la b-box par wifi booster. 

Avez-vous déjà redémarré la B-box et le wifi booster ?
Aussi, concernant ce wifi booster, pourriez-vous me dire la couleur du témoin link quality ? 

Si le problème persiste, il serait intéressant de passer à un reset du wifi booster et du modem pour ensuite resynchroniser les deux.
Et si le problème persiste toujours, nous envisagerons de remplacer le modem.

Merci 

Niveau d'utilisateur 1

@VincentM merci pour votre réponse. J’ai redémarré la B-box et le wifi booster et ça fonctionne à nouveau. Merci pour votre aide. Bonnes fêtes !

 

Niveau d'utilisateur 7
Badge +5

Salut @Francelabs et merci pour ce retour positif. 

Ravi d’avoir pu vous apporter mon aide :wink:

Commenter