Question

(image figée - pixelisée) qq secondes + son en alternance : toutes chaines...


  • Apprenti
  • 3 commentaires

Bonjour à tous :

historique :

“image fixe + code erreur “

j’ai 3 prises de cdl proximus; impossible de les réinitialisées  après une mise à jour en juillet et 3 bonnes années de service

j’ai :

verifier mes cables

mis le decodeur à proximité de la b-box : ok il a chargé un programme

refaire démarrer la bbox avec débrancher les prise bj45 puis remis une à une...

j ai remis mes anciennes prises cdl d’ethernet -» impeccable depuis 2/3 semaines

 

AUJOURD’HUI :

image se fige quelques secondes puis un peu de pixels et redémarre

le son disparait puis revient

changement de chaines , 1 minute de tranquillité et ça recommence

j’ai éteint le décodeur et redémarrer le temps de prendre un café , mais rien ne change

 

le décodeur affiche toujours le message suivant à son redémarrage:

“chargement d un programme”

 

BREF je ne sais plus quoi faire!!!  HELP

n°client xxxxxx

 


5 commentaires

Niveau d'utilisateur 7
Badge +5

Hello

 

Quand vous dites cdl, vous parlez des CPL plutot ? dans les prises de courant ?

 

ps: j’ai mis votre compte client dans votre profil, faut pas le mettre en public ;)

Oui bien sur 😊 

 

aujourd’hui cela fonctionne

je n’ai rien touché

mais de temps en temps :

“erreur inattendue , voulez vous de l aide “

oui, bien sur et cela redémarre avec des coupures de son et arrêt d’image de temps en temps mais très brèves

,,,/,,,

wait and see

 

Niveau d'utilisateur 7
Badge +4

Bonjour @TMS,

tenez-nous au courant :-)

j’ai eu le même problème, les décodeurs étaient branchés l’un avec le wifi booster, l’autre sur une prise CPL DEVOLO

le changement de la bbox n’a rien donné

finalement un technique du service technique a opéré une action ( sans expliqué la nature de cette action) et le signal wifi est revenu normal ( vitesse de 30 méga au niveau des décodeurs)

mais j’avais du téléphoné plus d’une dizaine de fois

Commenter