Répondu

Image pixelisée


Bonjour, depuis ce matin l’image est pixelisée et les couleurs sont « fluo » sur toutes les chaines. Une solution ?

Merci
icon

Meilleure réponse par ady 9 juillet 2019, 14:07

Vous avez essayé redémarrer le décodeur en appuyant sur le bouton situé à l'arrière ?

Il faut l'éteindre pour au moins 10 secondes avant de le rallumer.
Afficher l'original

6 commentaires

Niveau d'utilisateur 7
Badge +3
Bonjour Fabiandup,

Votre cable HDMI est-il bien branché? La question peut paraître bête mais parfois, la fiche peut bouger légèrement.

Si oui, peut-être que celui-ci est défectueux?

Si vous avez un autre câble, essayez le afin de voir si le problème persiste.
Niveau d'utilisateur 7
Badge +2
Vous avez essayé redémarrer le décodeur en appuyant sur le bouton situé à l'arrière ?
Il faut l'éteindre pour au moins 10 secondes avant de le rallumer.
Problème résolu après avoir éteint le décodeur 10 secondes, en vous remerciant !
Niveau d'utilisateur 7
Badge +2
Problème résolu après avoir éteint le décodeur 10 secondes, en vous remerciant !
Avec plaisir, Fabiandup
Niveau d'utilisateur 7
Badge +5
Effectivement le redémarrage du décodeur est le premier réflèxe à avoir 😉
Merci ady

ce problème est survenu des les premiers jours apres la mise en service ( décodeur relié wifi avec le wifibooster, 6 metres de distance entre la bbox et le décodeur )   plus de 10 appels au service technique ont été  nécessaires, le  remplacement de la bbox a été réalisé mais sans résultat. Seule solution utiliser un cable ethernet entre la bbox et le décodeur: solution non acceptée car je ne veux pas de cable à travers la maison.

J’ajoute que la vitesse mesurée avec leur application Wifioptimiser montrati un signal rarement au dessus de 20 méga   et même descendait en dessous de 1 méga (!!!!!!!!).

Toutes les tentatives de relancer le modem , les décodeurs n’ont rien donné.

Finalement un technicien du service technique a opéré une action ( qu’il n’a pas expliqué) et l’image est redevenue normale et la vitesse pres du décodeur est de l’ordre de 30méga.

Proximus avait donc la solution mais pourquoi avoir attendu pres de 1 mois pour l’appliquer?

Commenter