Répondu

Image pixélisée sur Proximus TV


Niveau d'utilisateur 2
Badge
Bonjour,
Depuis quelques jours, l'image sur Proximus TV est très fortement pixélisée chez moi, la tv n'est plus regardable. Ce constat est valable pour toutes les chaînes.
J'ai déjà essayé de tout éteindre/rallumer/débrancher le décodeur => pas d'amélioration.
Quelqu'un recontre-t-il le même problème ces jours-ci, dans la région d'Attert ou ailleurs ?

icon

Meilleure réponse par mimivanvan 19 August 2019, 11:14

Afficher l'original

48 commentaires

Niveau d'utilisateur 7
Badge +3
Avez vous aussi tenter un reset (avec un cure dent bien souvent)

Faites la même chose avec la BBox

PS/ Si vous ne l'avez pas déjà fait, compléter votre profil du forum (visible que par les modérateurs...) afin qu'ils puissent vous aider le plus rapidement possible
Niveau d'utilisateur 7
Badge +4
Bonjour DOMI,

Je viens de vérifier votre ligne, je constate un problème de qualité entre le modem bbox et le décodeur. D'après ce que je vois c'est un câble entre les deux appareils, et pas une connexion sans fil ?
Niveau d'utilisateur 2
Badge
Bonjour Geoffrey,

C'est effectivement un câble. Je vais de nouveau vérifier son branchement et nettoyer les contacts …

Merci beaucoup pour votre aide.
Dominique
J'ai eu des problèmes de pixélisation sur ma deuxième TV (en CPL), lorsque j'ai installé une deuxième caméra IP en wifi et les enfants sur YT+Netflix et probablement le deuxième ProximusTV linké au modem en pause aussi.
En retirant une des caméras, cela est revenu dans l'ordre.
Si ça peut t'aiguiller..

Niveau d'utilisateur 7
Badge +5
Bonjour Max_014,
Merci pour votre réponse.
@DOMI71, avez-vous pu résoudre votre souci?
Il sera peut-être nécessaire de changer le cable UTP entre le modem et le décodeur.
Merci
Badge
Bonjour,
J'ai exactement le même problème avec 1 decodeur sur 3.
J'ai déjà essayé également un restart et un reset de mon installation, mais rien n'y fait 😫.
Si vous avez la solution, je suis preneur 😀.
Merci.
Bonne journée.
Niveau d'utilisateur 7
Badge +4
Bonjour Christophe,

Je viens de vérifier votre ligne, elle est en ordre. Je vois que vous disposez d'un décodeur connecté par câble directement, avez-vous testé avec un autre câble ethernet pour voir si vous constatez des améliorations ? Car visiblement ça ne vient pas de la ligne. ☺️
Niveau d'utilisateur 1
Badge
Bonjour, j'ai également un problème de qualité d'image sur une de mes tv. L'image se pixélise régulièrement sur la télé connectée via wifi bridge, tandis que l'image de la télé reliée via un câble ethernet ne pose aucun problème !
Niveau d'utilisateur 7
Badge +5
Salut @mimivanvan ,

Je viens aussi de vérifier votre connexion et je ne vois aucun problème non plus ...
Pourriez-vous, si ce n'est déjà fait, de faire un reset de votre modem et/ou de votre wifi Bridge ? Cela pourrait peut être régler ce type de problème.
Je reste évidemment à votre disposition 😉
Niveau d'utilisateur 1
Badge
Bonjour, j'ai déjà fait les resets du wifibridge et du modem. Mais sans résultat. Par contre je viens de remplacer le câble ethernet reliant le WiFi bridge au modem, et cela a l'air de fonctionner normalement !
Niveau d'utilisateur 7
Badge +5
Bonjour mimivanvan,

Contente que tout fonctionne pour vous. N'hésitez pas à revenir vers nous si vous en avez besoin 🙂.
Niveau d'utilisateur 1
Badge
le problème de pixellisation est réapparu, mais uniquement lors d'enregistrement via le décodeur connecté par wifi bridge, je ne rencontre jamais ce problème avec mon décodeur relié par câble ethernet ! Mais j'ai également l'impression que les décodeurs dernières générations sont beaucoup plus fragiles que les anciens modèles. C'est avec le décodeur le plus récent que le problème se pose
Niveau d'utilisateur 1
Badge
Voilà comment cela se présente

Niveau d'utilisateur 1
Badge
Apparemment le problème ne concerne pas toutes les chaînes ?!! J'ai enregistré également en même temps deux autres émissions sur deux autres chaînes et là AUCUN SOUCI de pixellisation. C'est le journal de 19H30 de la RTBF qui pose problème. Assez incompréhensible ....
Niveau d'utilisateur 7
Badge +5
Salut @mimivanvan ,

Avez-vous déjà essayé de faire un reset de votre wifi-bridge ?
Ce qui est effectivement bizarre, c'est que vous n'ayez ce problème qu'avec un seul décodeur, celui raccordé par wifi bridge. Si vous essayer l'autre décodeur avec le wifi bridge, est-ce que vous avez aussi ce problème ?
Je reste à votre disposition 😉
Niveau d'utilisateur 1
Badge
Oui reset déjà effectué .
C'est difficile à vérifier car le problème est très sporadique et n'apparait que lors d'enregistrements ou de locations de films .....
Niveau d'utilisateur 7
Badge +3
Ce même programme en replay n'a pas ce bug @mimivanvan ?
Niveau d'utilisateur 1
Badge
Non image impeccable en replay, mais en plus je viens de regarder l'enregistrement d'hier qui posait problème et maintenant il est nickel ?!!
Niveau d'utilisateur 7
Badge +5
Ah oui effectivement, on est sur quelque chose de très aléatoire 😐
Niveau d'utilisateur 1
Badge
Bonjour,
Encoooooore une enième fois ce problème d'images pixelisées de certains enregistrements. Mais uniquement avec le décodeur V6. J'ai regardé le même enregistrement sur l'autre décodeur plus ancien et là aucun souci. J'ai également débranché le wifibridge relié au V6, et branché un bon vieux câble ethernet, mais le problème persiste. Donc je crois qu'on peut en déduire que le problème vient du décodeur V6 ?
Merci
Niveau d'utilisateur 7
Badge +5
Toujours pendant les locations de films et enregistrements?
Niveau d'utilisateur 1
Badge
Uniquement pendant les enregistrements et locations mais pas tout le temps !!
Niveau d'utilisateur 1
Badge
Là maintenant je suis en train de regarder l'enregistrement que j'ai effectué il y a 1/2 heure et aucun pixel . Donc c'est totalement aléatoire. L'enregistrement dont je parlais dans mon message précédent datait d'il y plusieurs jours ...
Niveau d'utilisateur 7
Badge +5
Pour pouvoir vous aider, j'ai besoin de faire un reset de bbox mais vous allez perdre la connexion pendant 10 minutes. Est-ce ok pour vous?
Niveau d'utilisateur 1
Badge
J'ai déjà fait de nombreux resets de la bbox, du décodeur, du wifibridge, mais sans résultats !
Si vous faites le reset maintenant est ce que cela interrompt ce que je suis en train d'enregistrer ?

Commenter