Question

Image saccadée (tv wifi)


  • Apprenti
  • 3 commentaires
Bonjour,
Depuis un petit temps, les images sont sans cesse saccadées peu importe les chaînes.
Pouvez-vous m'aider à résoudre le problème ?
Merci d'avance !

34 commentaires

Niveau d'utilisateur 2
Badge
Bonjour,

J.ai eu moi aussi ce problème et de temps à autre cela recommence. Qu avez vous comme matériel ? Cpl? Wifi bridge ?
Ils ont remplacé les cpl par des wifi bridge. Chez moi je dispose de deux tv. Une au salon l autre en chambre. Curieusement, l image saccadée se produit dans le salon. Chez moi je pense que cela vient du décodeur. A voir. Faites appel à happy house pour un rv.

Tenez moi au courant.

Bien à vous,

Fabienne
Bonjour Fabienne,

J'ai le Wifi bridge. Au début pas de soucis mais maintenant c'est constamment. Une seule télé pour ma part.

Merci pour votre réponse.
Niveau d'utilisateur 5
Badge +4
Bonjour MSM,
Pourriez-vous me donner votre numéro de ligne par message privé via ce lien svp? https://fr.forum.proximus.be/inbox/conversation?with=51675 Je vais regarder ceci pour vous 😉 Merci
NicolasF
Niveau d'utilisateur 5
Badge +4
Fabienne,
Je vous ai répondu via un autre de vos messages publics 😉
NicolasF
Niveau d'utilisateur 7
Badge +5
Bonjour MSM,

Je constate que votre décodeur est relié par Wifi Bridge. De quelle couleur est la led "link quality" sur votre appareil? Etienne

Bonjour Fabienne,

Merci pour votre réponse. Avez-vous déjà reçu un support pour votre souci de qualité sur la tv du salon?

Merci

Etienne
Bonjour Etienne,
Jaune.
Marc
Bonjour,

J'ai exactement le même soucis. Pleins de saccades lorsque qu'on visionne des programmes en direct ou replay. Ca vient toutes les 15 secondes aujourd'hui... ca en est pénible.

Ca fait depuis un mois que des saccades apparaissent tres souvent mais jamais autant qu'aujourd'hui.

On a deja fait des hard reboot du modem et du décodeur avec la manipulation spéciale... rien n'y fait...

Merci de nous aider...
Niveau d'utilisateur 2
Badge
Bonjour Etienne,

Le décodeur a encore fait des siennes hier matin. Je regardais un enregistrement et d un coup image figée et puis plus rien.
Je me baisse pour le redémarrer bouton arrière et oh surprise rien qu en l effleurant il se rallume! Un faut contact ? Les boutons sont au vert du wifi bridge.

Je pense vraiment que cela vient du décodeur du salon.

Fabienne
Niveau d'utilisateur 2
Badge
Bonjour

C est reparti ce matin. J en ai marre. En plus de cela, j ai des problèmes de mobilité. Je ne voulais pas le dire sur le forum. Me baisser monter descendre les escaliers dur dur pour moi. Happy house est déjà venu chez moi il y a 6 semaines.
Je sais plus quoi faire.

Fabienne
Bonjour Etienne,
Je n'ai pas eu de réponse à mon problème...
Merci de me dire car les problèmes sont toujours là et de pire en pire...
Marc
Bonjour,


Afin de faire les vérifications nécessaires, pouvez vous nous communiquer votre numéro de ligne en privé.
Veuillez écrire votre message par le biais du lien suivant : https://fr.forum.proximus.be/inbox/conversation?with=51675 Pierrot
Bonjour Flooo_83


Afin de faire les vérifications nécessaires, pouvez vous nous communiquer votre numéro de ligne en privé.
Veuillez écrire votre message par le biais du lien suivant : https://fr.forum.proximus.be/inbox/conversation?with=51675
Pierrot

Bonjour,

J'ai aussi depuis quelques temps des problèmes d'image saccadée,  après avoir pris contact avec proximus ou l'on m'a répondu de raccorder mon décodeur en direct et non sur un multi prise, ce qui a été fait sans résultat. 

Que faire maintenant 

Didier

Niveau d'utilisateur 7
Badge +5

Bonjour @hansolo 

Pourriez-vous redémarrer la bbox et le décodeur svp et si le problème est toujours présent, auriez-vous la possibilité de connecter le décodeur directement sur la bbox avec un câble ?

Bonjour,

Mon voisin ma prêter un autre décodeur et depuis plus de problèmes, je pense devoir changer de décodeur ( BGC TV Decoder V5 de 2013 ), quel sont les démarches pour changer de décodeur.

Merci

Didier

Niveau d'utilisateur 7
Badge +4

Bonjour,

 

Je viens d’échanger votre décodeur, vous le recevrez par Bpost demain. :) 

Et bien aujourd’hui une seule de mes tv a une image brouillée pouvez vous m’aider? qu’avez vous du faire svp?

 

en vous remerciant

 

 

Niveau d'utilisateur 7
Badge +4

Bonjour Philippe,

 

Est-ce que les appareils ont bien été redémarrés ? 

Bonjour,
Depuis un moment j’ai l’image tv qui saccade !
Surtout sur tf1 avec des programmes comme The Voice, les 12 coups de midi.
C’est un peu l’effet comme si c’était au ralenti.
J’ai eu le décodeur V7 à tester et problème toujours présent
C’est très énervant à regarder pffffff
Merci de votre aide

Niveau d'utilisateur 7
Badge +5

Bonjour @robertgilles , 

Je vois que vous avez 2 décodeurs connectés par câble directement au modem si je ne me trompe pas …
Rencontrez-vous ce problème avec vos décodeurs ou uniquement un seul ? 
Avez-vous déjà tenté de faire un reset de votre modem en enlevant tous les câbles connectés aux ports LAN et en rebranchant ensuite uniquement les décodeurs ? 

Merci d’avance pour tous ces renseignements :thumbsup::wink:

Bonjour Mr VincentM,
Oui vous avez bien vu, j’ai 2 décodeurs connectés directement par câble et 1 autre via Devolo.
J’ai le problème uniquement avec la tv dans mon salon.
Même en aillant changé de décodeur.
J’ai déjà fait 3x reset du modem (appuyer pendant 20 sec sur le petit bouton à l’arrière du modem)
Ici je suis en train de tester car j’ai changé un  réglage sur ma tv même.
J’ai désactivé le 100 Mhz.
Je pense qu’il y a du mieux mais je préfère pas me prononcer trop vite lol.
Merci beaucoup de vous intéressez à mon problème.
Bien à vous

Niveau d'utilisateur 7
Badge +5

Bonjour @robertgilles 

Est-ce que vous pourriez connecter le décodeur sur un autre port HDMI pour tester svp ?

Bonjour @David W 
Mon décodeur est connecté en HDMI sur mon home cinéma Sony.
J’ai donc essayé en le branchant directement sur ma tv.
Le résultat était le même.
Ici pour le moment, je suis en train de tester en aillant désactivé le 100Mhz.
L’image du coup est pas trop nette mais il y a l’air que ça ne saccade plus.
En tous cas, merci de votre aide ;-)

Niveau d'utilisateur 7
Badge +5

@robertgilles à votre service ! Si les saccades reviennent dites-nous quoi !

Depuis l’installation du WIFI Intelligent quand j’ai un autre appareil connecté que ma télévision, j’ai l’image parfois une image saccadée.

Quand je coupe la connexion des autres appareils et je garde uniquement la connexion TV alors rien ne se passe.

Je n’avais pas ce problème avant l’update au WIFI Intelligent.

J’ai plusieurs fois contacté le service technique et fais même un reset mais rien n’y fait.

Des tests sur ma ligne ont été effectués et tout semble normal.

Je n’ai d’ailleurs aucun problème de connexion à Internet.

J’ai maintenant reçu une nouvelle BBox car le problème pourrait peut-être venir de ma BBox actuelle.

Je vais l’installer ce WE mais j’aimerai savoir si ce problème est récurent quand on connecte plusieurs appareils à sa BBox.

Je voudrais aussi savoir si un WIFI Booster pourrait régler ce problème 

Merci pour feedback 

 

 

Commenter