Question

lecture enregistrements : revoila les problèmes


Niveau d'utilisateur 6
Badge +3

Bonjour,

Durant des semaines j’ai eu de gros problèmes de lectures des enregistrements, y compris le blocage complet du décodeur.

Le 27/4 un technicien est passé. Il a remplacé la BB3 par une BB3v+ et effectué un reset complet du décodeur. Depuis, plus aucun problèmes de lecture des enregistrements.

Jusqu’à ce vendredi 12/5. J’enregistre “Les Aristochats” sur RTLplug à 20:10h (pour sauter les pub).

Hélas, en regardant l’enregistrement vers 21:00h, après ± 15min, écran noir et blocage complet du décodeur. Plus aucune réaction avec n'importe que touche de la télécommande. .

Seule solution, redémarrage complet du décodeur.

Que faut-il penser / faire ?

Bàv


25 commentaires

Niveau d'utilisateur 7
Badge +5

Bonjour @Pierre 14099,

 

Je suis désolé que vos problèmes ne soient toujours pas résolus. Ca fait 2 fois que je vous propose le passage d’un technicien pour changer le modem et votre position à la borne. La position à la borne étant le principal suspect concernant vos problème et je vois que malgré mon indication noire sur blanc sur ma note ceci n’a toujours pas été fait.

Il faut donc reprendre un rendez-vous avec un technicien. Pourriez-vous nous indiquer vos dispositions dans les prochains jours s’il vous plaît ? 

Niveau d'utilisateur 6
Badge +3

Bonjour @Maxime R 

Comme dit dans mon message, le technicien est bien passé le 27/4.Le modem a bien été remplace (BB3 > BB3v+)  et tout a bien fonctionné pendant 16 jours.

Ok pour le passage d’un technicien et travail à la borne.

Les disponibilités:

22/5  PM         24/5 PM          26/5   AM + PM

23/5  AM         25/5 AM          30+31/5     AM + PM (pour le moment)

Merci de votre intervention

Niveau d'utilisateur 7
Badge +5

Bonjour @Pierre 14099 

 

Le rendez-vous technicien est fixé au lundi 22/05 pm.

 

Bonne soirée

Niveau d'utilisateur 6
Badge +3

Bonjour @Benjamin B 

Merci de l’info.

J’attends le technicien avec impatience.

Hier soir, vers 21:00h en regardant “l’Empereur de Paris” (enregistré le 15/5 à 21:10h sur F3), rebelotte pour le blocage / redémarrage à deux reprises.

Je vous tiens informé du suivi.

Niveau d'utilisateur 7
Badge +5

Bonjour @Pierre 14099,

 

Lorsque le technicien vient, n’hésitez pas à lui dire que nous l’avons envoyé pour faire un changement de votre position à la borne. On ne sait jamais qu’il n’aurait, lui non plus, pas lu notre note. 

Niveau d'utilisateur 6
Badge +3

Bonjour @Maxime R 

Petit rapport de suivi::

19/05   09:15   sms du 0476124078   technicien entre 12:30 et 17:00

22/05   08:19   sms 8999   technicien entre 13:00 et 15:00

22/05   09:37   sms 8999   technicien entre 11:30 et 13:30

22/05   14:30   appel tél 022054001 le technicien signale que dans ± 15’ il va intervenir sur la borne.

22/05   14:52   coupure connexion ± 5’  ensuite tout redémarre

22/05   14:46   coupure connexion ± 5’   et redémarrage de la connexion.

Puis plus rien, même pas un appel pour voir si tout fonctionne.

Heureusement, depuis pas de problèmes. Mais la fois précédente cela a bien fonctionné pendant 16 jours.

Vaya con Dios…

Merci de votre intervention.

 

Bonjour,

Au mois de mai 2023, j’ai eu des problèmes de blocage complet (nécessité de faire un ON/OFF sur le décodeur) lors du visionnage d’enregistrements. Après plusieurs contacts téléphoniques et des resets et mises à jour du décodeur et de la BBox sans amélioration de la situation, on m’a proposé l’échange de mon décodeur (un V5c).

Jusqu’ici tout se passait bien, mais voilà que le problème a commencé à réapparaître cette semaine et se manifeste tous les jours maintenant.

Que puis-je faire ?

D’avance merci

Niveau d'utilisateur 7
Badge +5

Bonjour @IsaR67,

 

Je vois que vous avez 2 décodeurs V5 : 1 est relié directement par câble à votre modem Bbox 3 et l’autre utilise un Wifi bridge pour relayer le signal. A partir de quel décodeur avez-vous ce soucis exactement ? 

Je vois que votre modem ainsi que votre Wifi bridge n’ont plus redémarré depuis mai. Pourriez-vous dès lors, redémarrer complètement ces 2 appareils s’il vous plaît ?

Si le problème est toujours présent après ceci, vous pouvez tenter un reset du décodeur en question comme expliqué ici :

 

 

Bonjour Monsieur,

Désolée d’avoir mis du temps avant de répondre, mais j’attendais d’avoir des infos.

Donc, le décodeur qui pose problème est celui relié directement par un câble à la BBox.

Après avoir fait un OFF/ON de la BBox et un reset du décodeur, je n’ai plus eu de problème pendant quelques jours mais il est vrai que je n’ai pas regardé beaucoup d’enregistrements.

Par contre nouveau blocage complet cet après-midi qui s’est résolu après un OFF/ON sur le décodeur comme d’habitude mais avec perte de l’endroit où j’étais arrivée dans le visionnage du programme.

Donc le problème n’est pas résolu…

Quelle est la prochaine étape ?

Bien à vous

Niveau d'utilisateur 7
Badge +5

Bonjour @IsaR67 

 

Si le problème est uniquement présent sur le décodeur connecté par câble sur votre modem et que le reset n’a pas amélioré la situation, nous pouvons vous proposer un échange de celui-ci.

Cela vous convient-il? 

Habituellement, je n’utilise pas le 2ème décodeur pour regarder des enregistrements, mais j’en ai regardé ces 2 derniers jours et n’ai pas eu de blocage avec celui-là.

Donc j’accepte votre proposition d’échanger le décodeur qui pose problème.

Merci.

Niveau d'utilisateur 7
Badge +6

Bonjour @IsaR67 , 

Je vous confirme l’introduction de la commande de votre nouvelle tvBox v5c qui vous sera livrée dans quelques jours directement chez vous par livraison Bpost. 
Des étiquettes de retour ont également été envoyée avec le mail de confirmation. 

Merci 😉

Niveau d'utilisateur 6
Badge +3

Bonjour @Maxime R @VincentM 

J’ai été épargné pendant ± 2 mois de problèmes.

Mais, hélas, je dois renvoyer ici vers mon premier message de ce “post”.

Depuis 1 semaine le problème ce manifeste à nouveau.

Merci déjà de votre intervention.

Niveau d'utilisateur 7
Badge +5

Bonjour @Pierre 14099,

 

Etant donné que le décodeur a déjà été remplacé, nous pouvons vous envoyer un technicien pour vérifier le reste de l’installation. Pourriez-vous nous indiquer vos dispositions dans les prochains jours ainsi qu’indiquer un numéro de contact dans la partie privée de votre profil ? 

Niveau d'utilisateur 6
Badge +3

Bonjour @Maxime R 

Bonjour @Pierre 14099,

 

Etant donné que le décodeur a déjà été remplacé, 

Oui, mais aussi la BB3 > BB3 V+ et modification du raccordement à la borne.

D’autre-part un de vos collègues m’a dit que le V5c est plus stable que le V6 ou le V7.

Lorsqu’on lit le “post” des problèmes, je ne veux pas de ces engins.

Le problème est que ceci est aléatoire et ne se produit pas à chaque visionnage d’un enregistrement. 

Que pourrais faire le technicien?

Il y a quelqu’un de présent le 16, 17 et 18/8.

Merci de votre intervention.

 

Niveau d'utilisateur 7
Badge +6

Hello @Pierre 14099  Je vous envoi un technicien, il viendra ce 16/08 ;-)

Niveau d'utilisateur 6
Badge +3

Bonjour  @AurélienK 

Merci de votre intervention.

J’ai toutefois du reprogrammer le rendez-vous.

J’attends le technicien avec impatience pour voir ce qu’il pourrait trouver.

 

Niveau d'utilisateur 6
Badge +3

Bonjour @AurélienK 

Le technicien est donc passé ce matin (09:30 !! / voir supra)

Ne pouvant trouver rien d’anormal il a remplacé le V5c par un V7….. sinon l’intervention serait payante.

Il m’a toutefois laissé le V5c pour le reconnecter éventuellement si le V7 ne donnait pas satisfaction.

A moi de renvoyer un des deux dans les 8 jours après essais.

Hélas, déjà me voila désappointé…… mon image est moins nette / contrastée qu’avec le V5.

J’essaie encore 48h, mais déjà je pense déjà savoir ce que je vais faire.

Bàv

Niveau d'utilisateur 6
Badge +3

Bonjour @AurélienK 

Suite du test V7:

  • Nous avons l’habitude “d’écouter” Music3, Klara, Klara C, Mezzo et Classica sur une barre son Sony en coupant la TV. Sur le V5c cela ne posait aucun problème. Le V7 toutefois s’éteint après ± 4 heures d’utilisation.
  • Autre point, comme mentionné dans plusieurs autres interventions sur ce forum il faut monter le volume son très haut (35-40) pour avoir un rendu acceptable. (Samsung Q67T)
  • L’avance rapide lors du visionnage d’un enregistrement n’est pas top.

Bien à vous

 

Niveau d'utilisateur 6
Badge +3

Bonjour @AurélienK 

La série continue:

Ce matin V7 figé sur “home”. Aucune commande ne fonctionne.

J’ai dû réappairer la télécommande….

Pouvez-vous me faire parvenir les étiquettes de renvoi ?

Déjà merci. 

Niveau d'utilisateur 7
Badge +5

Bonjour @Pierre 14099 

Bonjour @AurélienK 

Suite du test V7:

  • Nous avons l’habitude “d’écouter” Music3, Klara, Klara C, Mezzo et Classica sur une barre son Sony en coupant la TV. Sur le V5c cela ne posait aucun problème. Le V7 toutefois s’éteint après ± 4 heures d’utilisation.
  • Autre point, comme mentionné dans plusieurs autres interventions sur ce forum il faut monter le volume son très haut (35-40) pour avoir un rendu acceptable. (Samsung Q67T)
  • L’avance rapide lors du visionnage d’un enregistrement n’est pas top.

Bien à vous

 

 

  • Vous pouvez mettre le décodeur au son maximum en appuyant sur le bouton SUB de la télécommande et en maintenant ce bouton, appuyer sur Vol+
  • même remarque que la précédente
  • effectivement le petit encart ne suit pas l’avance. Un appui bref = +30 secondes ou -10 secondes, un appui long = 25 secondes pour parcourir toute la bande inférieure, peu importe la durée du programme

Vous voulez les étiquettes pour le V7 ?

Niveau d'utilisateur 6
Badge +3

Bonjour @David W

J’étais septique quant au fonctionnement du V7

Mais, ne rencontrant pas le déluge de problèmes évoqués sur ce forum, du moins pour le moment, je vais prolonger l’expérience.

Pouvez-vous dès lors me faire parvenir les étiquettes pour le V5.

Merci de votre intervention.

Niveau d'utilisateur 7
Badge +4

Bonjour @David W

J’étais septique quant au fonctionnement du V7

Mais, ne rencontrant pas le déluge de problèmes évoqués sur ce forum, du moins pour le moment, je vais prolonger l’expérience.

Pouvez-vous dès lors me faire parvenir les étiquettes pour le V5.

Merci de votre intervention.

Bonjour, le v7 s’est bcp amélioré malgré les bugs restants

Niveau d'utilisateur 7
Badge +5

@Pierre 14099 sans voiloir dire que le décodeur est parfait, ici on ne voit en général que des messages pour dire que ça ne va pas et cela peut biaiser notre appréhension… Content de voir que pour vous l’expérience est bonne.

Un mail avec la procédure pour le retour a été envoyé à m…….s….@skynet.be

Niveau d'utilisateur 6
Badge +3

Bonjour @David W 

sans voiloir dire que le décodeur est parfait, ici on ne voit en général que des messages pour dire que ça ne va pas et cela peut biaiser notre appréhension… Content de voir que pour vous l’expérience est bonne.

Nous avons bien reçu les étiquettes de retour.

En ce qui concerne le V7, il faut peut-être dire “pour le moment...”

Je rejoints en tout cas les commentaires concernant les sous-titres, mais cela n’est peut-être pas dû au  V7 mais à la conception des serveurs?

Merci de votre intervention

Commenter