Question

Plus d'accès à la télévision en live - Erreur p134


Impossible d'accéder aux chaînes de la télévision en direct…depuis plusieurs jours..

 

Erreur P134 incessante. Même après redémarrage, reboot, réinitialisation du décodeur!

 

Pourriez vous agir rapidement  s'il vous plaît Merci

 

 

 

 


29 commentaires

Plus de 48h sans la télévision classique alors qu'on paie pour ce service c'est inadmissible !!!

J'espère que vous donnerez suite rapidement à ma demande avec une compensation à la clé vu le prix qu'on débourse chaque mois...

 

Bon ben la situation n’a pas changé… malgré toutes les étapes possibles suivies…même en ayant tout réinitialisé...

 

Je tiens à préciser que les enregistrements fonctionnent et également le replay.

C’est vraiment la télévision en live qui pose souci…

 

Un accès au replay+ gratuitement serait utile pour regarder “presque” en live la télévision ce qui ne fonctionne plus depuis presqu’une semaine !!!

 

d’avance merci pour votre considération...

Niveau d'utilisateur 7
Badge +5

Bonjour @charlotte.beauthier

Comme vous êtes sur un Forum, les réponses ne sont pas instantanées. Nous répondons aux posts dans l’ordre de leur arrivée donc si vous répondez à votre post, celui-ci recule à chaque fois au niveau du délai de réponse. 

Pour votre télévision, avez-vous redémarré la bbox? 

Comment le décodeur est-il relié à votre bbox? 

Bbox redémarrée, décodeur réinitiliasé et redémarré

Relié via devolo

 

J’ai contacté via le chatt, un technicien passera demain vérifier notre installation mais je doute fort que ce soit lié à notre installation (étant donné que l’accès à l’app pickx et les enregistrements fonctionnent très bien)

 

Niveau d'utilisateur 7
Badge +6

Hello @charlotte.beauthier  Est ce que le technicien est bien passé ?

Oui il est bien passé hier matin.
le problème P134 et P130 sont résolus (pour l’instant?!)

le P134 était lié à nos anciens devolo. Il nous a installé un wifi booster.

La tv en live refonctionne !

Par contre, dès que nous changeons de chaine, le son est décalé de l’image…

Est-ce un problème reconnu du décodeur v7 cablé avec le wifi booster?

Merci

Niveau d'utilisateur 3
Badge +1

Bonsoir ,  je me suit rendu en réfléchissant avec la flèche retour je suit revenus en arrière et puis je recommence et la sa marche je persiste que mont décodeur fonctionne directement en rj 45 

Niveau d'utilisateur 7
Badge +5

Bonjour @charlotte.beauthier ce problème peut avoir plusieurs causes, pourriez-vous redémarrer le décodeur et dire si le problème réapparaît de suite ou si ça fonctionne un certain temps svp ? Aussi, est-ce sur des chaines en particulier ou non ,

Niveau d'utilisateur 7
Badge +5

Bonjour @nickelcrome, je ne sais pas si je dois comprendre que c’est ok pour vous ou non

Niveau d'utilisateur 3
Badge +1

Bonsoir David W oui pour mois c'est ok pour mois 

Bonjour, je suis confronté également depuis plusieurs mois à ces erreurs P134 systématiques lorsque j’allume mon décodeur.  Existe t-il vraiment une solution ou s’agit il d’un problème de technique du décodeur ? Si vous avez une solution , je suis preneur.  Solution autre que déconnecter et reconnecter le décodeur car cela n’a aucun impact.  Le problème concerne évidemment toutes les chaînes.

Niveau d'utilisateur 7
Badge +5

Salut @Rosières , 

La cause de cette erreur est souvent un problème de connexion entre le décodeur et le modem … 
Pourriez-vous m’en dire un peu plus sur votre installation ? Comme le décodeur est-il connecté ? 
Afin que je puisse faire quelques vérifications, pourriez-vous indiquer votre numéro de client dans votre profil privé

Merci d’avance :wink:

Oui il est bien passé hier matin.
le problème P134 et P130 sont résolus (pour l’instant?!)

le P134 était lié à nos anciens devolo. Il nous a installé un wifi booster.

La tv en live refonctionne !

Par contre, dès que nous changeons de chaine, le son est décalé de l’image…

Est-ce un problème reconnu du décodeur v7 cablé avec le wifi booster?

Merci

Bonjour Charlotte. Je suis confronté au même problème (erreur 134 et 130). Le technicien a changé les devolo et installé un wifi booster? Ou a-t-il installé le booster sans changer les devolo ?

Malgré le fait que l’on ai change BBox et les 2 décodeurs, nous avons constamment des messages erreur P134

depuis l’installation de la fibre nous n’avons rencontrés que des ennuis avec vos services (WiFi, Télévision, etc….

 

Jamais aucunes compensations venant de Proximus ………………..

 

Comment justifier des “Micro Coupures Internet” (je cite un membre de votre personnel technique eue au téléphone) avec de la fibre optique?

Niveau d'utilisateur 7
Badge +5

Bonjour @Robert D 

Tous vos appareils sont connectés en wifi. Dès lors la qualité de la fibre peut s’avérer au top, si le wifi est dégradé, tous les services qui en dépendent le seront aussi.

On peut aussi avoir un problème dans la bbox.

Je constate qu’elle n’a plus redémarré depuis janvier, pourriez-vous la redémarrer et nous dire ce que ça donne svp ? Nous verrons ensuite ce qu’il a lieu de faire.

@David W 

 

Bonjour,

 

Vous ne savez pas lire, où le personnel Proximus devient débile.
Elle a été remplacée, ainsi que 2 décodeurs le 28 janvier ……………………………………….……………..

Comment voulez vous avoir un WiFi de qualité quand l’installation fibre de notre appartement vers la connexion fibre dans le hall des ascenseurs a plus de 15 “cassures” alors que la fibre doit être la plus rectiligne possible

Niveau d'utilisateur 7
Badge +5

Bonjour @Robert D 

Je vous conseille vivement de rectifier votre langage et de relire la charte du forum si vous voulez continuer à avoir du support ici.

Si vous persistez je serais contraint de vous limiter l’accès au forum.

Pour votre information, la fibre optique est posée par des professionnels, des tests sont ensuite effectués pour valider la pose et le rayon de courbure maximum d’une fibre optique est de 3cm.

Donc, pour pouvoir aller plus loin si nécessaire, pourriez-vous faire un reset de la bbox.

@David W 

Désolé, mais nous sommes confrontés avec des soucis dû à l’installation de la fibre depuis le début

Quand vous parlez de courbure maximum de 3cm, est-ce que cela est valable pour une courbure ou plusieurs.

Dans notre  cas pour arriver à l’endroit où se trouve la connectique depuis notre appartement, nous comptons 15 courbures

La box a été installée par une de vos techniciens en date du 28 janvier, sur laquelle il “a” fait un reset après installation

Niveau d'utilisateur 7
Badge +5

@Robert D nous comprenons, que ce soit les modérateurs ou les autres utilisateurs, que vous ayez des soucis et que cela peut être difficile à vivre mais cela ne doit jamais se traduire en insulte pour les gens qui travaillent à votre service ou aux utilisateurs du forum.

Bref considérons que cet incident est clos.

Je vais faire le reset moi-même et nous allons voir ce que ça donne. Je vais également faire une analyse en profondeur, il est possible de voir lorsque le signal fibre est dégradé ou lorsqu’il y a des déconnexions.

Je vous dit quoi quand j’ai des conclusions.

Concernant la courbure, il peut y en avoir autant que nécessaire tant que le rayon de courbure minimum est respecté étant donné qu’il est impossible de déployer une fibre optique de nos équipements au client en ligne droite.

@David W 

Merci à vous

Ce qui revient à dire que quand je rentre, je dois refaire la connexion WiFi entre la Box et les deux Booster?

Ou cela fera de soi même?

 

Niveau d'utilisateur 7
Badge +5

@Robert D à moins que vous n’ayez changé les paramètres réseau de la bbox, les boosters resterons connectés

@David W 

Rien n’a été modifié depuis l’installation de le Box par votre technicien le 28 janvier

@David W 

 

Bonjour,

 

Hier soir à 19h09

Bbox complètement à l’arrêt (plus rien TV, WiFi, Téléphone)

erreur P130

redémarrage +/- 10’, et ensuite OK

Pour rappel, BBox neuve placée le 28 janvier

 

Bonne jouréne

Niveau d'utilisateur 7
Badge +5

Bonjour @Robert D il est possible que la commande Reset soit partie en différé et si c’est le cas je suis désolé pour ça.

Si à partir de là vous avez le moindre souci je vous envoie quelqu’un sur place.

Niveau d'utilisateur 7
Badge +5

@Robert D Afin de gagner du temps, vous pourrez directement me donner vos disponibilités et mettre un numéro de contact dans votre profil, j’encoderai alors directement l’intervention.

Commenter