Question

Problème connexion wifi bridge


  • Apprenti
  • 5 commentaires

Bonjour,

 

Depuis hier, plus moyen de regarder la télé car le wifi bridge qui est connecté au décodeur ne semble pas fonctionner.

 

J’ai essayé de réinitialiser le wifi bridge et de le reconnecter mais rien n’y fait.

 

Il y a t’il un moyen pour résoudre ce problème ? 


15 commentaires

Niveau d'utilisateur 7
Badge +5

Bonsoir @Jflx , 

Voyez-vous des lumières allumées sur votre “wifi Bridge” svp ? Est-ce que le témoin “link quality” est bien allumé ? 
Si après reset, vous n’arrivez toujours pas à faire fonctionne ce “wifi bridge”, je vous enverrai un nouveau “wifi booster” (remplaçant du wifi bridge)

Merci.

Bonsoir,

 

La seule lumière qui soit allumée sur mon Wifi Bridge est celle pour l’alimentation (power).

Les autres sont éteintes contrairement à avant.

 

Merci

Niveau d'utilisateur 7
Badge +5

Bonsoir @Jflx , 

Et lorsque vous essayez de synchroniser le wifi bridge au modem, le témoin WPS devient-il rouge à la fin de la tentative de synchronisation ? 

Aussi, auriez-vous tenté de synchroniser ce wifi bridge tout près du modem et ensuite de le déplacer à l’endroit que vous souhaitez svp ? 

Bonsoir,

Non, lorsque j'essaie de le synchroniser il ne se passe rien.

J'ai essayer de le faire à proximité mais ça n'a rien changer.

Niveau d'utilisateur 6
Badge +7

Bonjour @Jflx,

Avez-vous tenté de faire une réinitialisation de votre wifi bridge ? 

Bonjour @Cédric B ,

Oui j’ai essayé de le réinitialiser et de le synchroniser à plusieurs reprises.

J’ai suivi toutes les étapes expliquées sur le site, j’ai également tenté de le connecter à côté du modem mais rien n’a changé.

Niveau d'utilisateur 6
Badge +7

Bonjour @Jflx,

J’ai bien peur que votre appareil soit devenu défectueux dans ce cas, quel âge à votre wifibridge ?

Si vous le souhaitez, nous proposons maintenant des wifibooster en location à la place du wifibridge, qui en plus de recevoir le signal tv via le wifi, diffuse du wifi pour vos appareils 

Bonjour @Cédric B 

C’est ce que je crains oui… Il a 2 ou 3 ans je ne sais plus trop.

Je vais me renseigner sur ces wifibooster. 

Merci

Niveau d'utilisateur 6
Badge +7

Bonjour @Jflx ,

Vous trouverez toute la documentation ici

Au besoin, revenez vers nous :wink:

Bonjour je rencontre le même problème depuis ce jour . 
Mon wifi bridge a toujours fonctionné . 
une semaine après l installation du nouvel abonnement Proximus plusieurs problèmes de connexions s enchaînent et aujourd hui mon bridge reste allumé sur power. 
Est ce que vous faites cela de sorte que vos clients achètent le nouveau booster !?

Niveau d'utilisateur 7
Badge +5

Bonjour  @Federico I , 

Non Proximus ne touche pas à votre bridge pour vous vendre le booster. Nous n’avons de toute façon ni l’intention ni le pouvoir de faire tomber les appareils en panne. 

Il est possible que votre booster ait juste besoin d’être réinitialisé. Avez-vous déjà tenté cette manoeuvre? 

J ai appuyé sur le reset mais rien ne se passe le bouton power reste allumé en vert 

Niveau d'utilisateur 7
Badge +5

Salut @Federico I , 

Pendant combien de temps avez-vous appuyé sur le bouton reset svp ? 

Merci :wink:

Bonjour 

Egalement depuis 1 semaine, mes 2 wifi bridges de Proximus n’arrivent plus à se synchroniser avec la BBox 3. 
J’ai également suivi les recommandations: reset, resynchroniser en plaçant le bridge à côté de la Box sans succès !

Avez-vous modifié certaines configurations au niveau de la BBox 3 ?

Actuellement j’utilise un des 2 bridges directement connecté à la Box comme émetteur wifi et l’autre comme récepteur  Mais j’ai 2 décodeurs !

Donc

  1. je constate que mes bridges fonctionnent !
  2. mais pourquoi ne peuvent-ils plus se connecter directement à la BBox 3 ?

J’attends vos réponses 🤔

 

Niveau d'utilisateur 7
Badge +5

Salut @H Lele , 

C’est effectivement assez bizarre du fait que les deux wifi bridges tombent en panne en même temps … 
Le point commun entre ces deux wifi bridges est la connexion à la b-box et je serai donc d’avis de procéder également à un reset du modem.

A vérifier : 

  • Pourriez-vous faire un reset du modem ? 
  • Ensuite, pourriez-vous resynchroniser vos wifi bridges sur le modem via le bouton WPS ? 
  • Pourriez-vous également me dire de quelle couleur est le bouton WPS à la fin de la synchronisation ? Passe-t-il au rouge ? 

Merci :wink:

Commenter