Répondu

Retour sur le v7 après 2 semaines d'utilisation



Afficher le premier message

572 commentaires

Ah et il y a bien un souci au niveau du son. On doit le pousser à fond sur la télé.

Curieux, je n’ai aucun problème à ce niveau-là…

 


Moi non plus. Ce qui m'arrive quand j'uitlise mon casque bluetooth et je veux augmenter le son (+) c'est que je change de chaîne. 🙄 Maintenant c'est peut-être dû à mon casque?!

Niveau d'utilisateur 7
Badge +6

@alloja tu peux le son tu peux le régler en appuyant simultanément sur SUB  et le PLUS du son , je doit dire que la solution fonctionne aléatoirement . pour info il y a d'autres manipulation  

il y a un réglage du volume dédié sur le décodeur… nouveau ça ! A fond ici.

On est tous d’accord pour dire que sans être catastrophique, le V7 est loin de répondre aux attentes. 

Honnêtement, je ne suis pas optimiste pour la suite. 

De ce que je vois depuis ce matin, c’est un très bon résumé. 

Niveau d'utilisateur 7
Badge +3

@alloja tu peux le son tu peux le régler en appuyant simultanément sur SUB  et le PLUS du son , je doit dire que la solution fonctionne aléatoirement . pour info il y a d'autres manipulation  

Niveau d'utilisateur 7
Badge +3

On est tous d’accord pour dire que sans être catastrophique, le V7 est loin de répondre aux attentes. 

Honnêtement, je ne suis pas optimiste pour la suite. 

Sur 3 mises à jour en 1 an, si certains problèmes ont disparus , d’autres sont apparus. Au final, on se retrouve toujours avec un décodeur rempli de bug. Cela donne une expérience très très mitigée. 

Comme les testeurs l’ont déjà dit plusieurs fois, toutes nos remarques n'ont quasi pas été prises en compte. En somme, nous n’avons servi strictement à rien. 

Je prends l’exemple de l’avance/recul sur un enregistrement. A maintes reprises, j’ai milité pour qu’on ai quelque chose qui se rapproche de ce que Netflix fait. A savoir, avoir au dessus de la barre de défilement l’image qui apparaît afin de voir où on se situe. Plusieurs fois, on m’a dit que c’était prévu. J’attends toujours...

 

 

 

 

Ah et il y a bien un souci au niveau du son. On doit le pousser à fond sur la télé.

Curieux, je n’ai aucun problème à ce niveau-là…

 

Niveau d'utilisateur 7
Badge +6

Ah et il y a bien un souci au niveau du son. On doit le pousser à fond sur la télé.

Niveau d'utilisateur 7
Badge +3

Chez moi le Replay marché, mais trop souvent au milieu de l'émission je reçois le message d'erreur P130 et je suis obligée de revenir au live TV .

L'avance/retour rapide est toujours aussi inexact qu'avec le V5. C'est toujours du n'importe quoi.

je le trouve un peu trop rapide et inexacte effectivement .problème signaler lors du test 

Chez moi le Replay marché, mais trop souvent au milieu de l'émission je reçois le message d'erreur P130 et je suis obligée de revenir au live TV .

L'avance/retour rapide est toujours aussi inexact qu'avec le V5. C'est toujours du n'importe quoi.

Niveau d'utilisateur 7
Badge +6

Effectivement, erreur P016 sur toutes les chaînes sauf La Une… Par contre beau crash quand j’essaye de faire un avance rapide (sans l’option Replay+)

 

Voilà pareil, zone 02 aussi. 

pas de soucis avec le replay chez moi ( pour l'instant ) 

Ca dépend peut-être de la zone (02 dans mon cas)

 

Effectivement, erreur P016 sur toutes les chaînes sauf La Une… Par contre beau crash quand j’essaye de faire un avance rapide (sans l’option Replay+)

 

Niveau d'utilisateur 7
Badge +3

pas de soucis avec le replay chez moi ( pour l'instant ) 

Niveau d'utilisateur 7
Badge +6

Installé ce matin :

  • manque un peu de fluidité, à voir si ça s’améliore quand tout aura bien tourné pendant un moment.
  • le HDMI-CEC beaucoup trop agressif ! En voulant basculer sur un autre appareil avec ma télécommande Logitech Harmony, éteindre le V7 pour passer sur un autre appareil… coupe la télé ! Heureusement qu’on peut le désactiver, mais c’est très embêtant.
  • impossible de désactiver le HDR qui est forcé partout pour absolument aucune raison. D’où l’explication de l’image plus sombre chez certains.
  • ai retrouvé quelques apps que j’ai sur tvOS, le Play Store est quand même bien fourni (on peut même installer Voomotion, Télésat et TV Vlaanderen ! :joy: )
  • Mais pour moi le gros point noir : le replay ne fonctionne tout simplement pas ! Code erreur P016 sur toutes les chaînes qui sont éligibles au TV Replay. Et ça, ça ne va pas faire des heureux ici ! Heureusement que sur l’Apple TV, l’option fonctionne 2 fois sur 3… mais bon c’est Pickx en 2020 visiblement…
Niveau d'utilisateur 7
Badge +3

Je constate également une image qui saccade quelques secondes lorsque je change de chaîne. Problème qui était récurrent durant la phase de ‘test’ qui semblait avoir été résolu. Mais, depuis la commercialisation le 1er juillet, le problème est à nouveau présent.

Le son est parfois aussi saccadé lors du zapping. Il faut changé de chaîne et revenir sur celle voulue pour que tout redevienne normal.

Toujours le problème de déconnexion du bluetooth de la télécommande lorsque celle-ci est inactive durant un certain temps. 

Guide TV toujours incorrect sur les chaînes Eleven. Problème soulevé depuis de nombreuses semaines et toujours pas résolu. Cela en dit long sur le suivi @Burning :wink:

Bref, expérience toujours négative sur ce V7 malgré un an de ‘test’...

 

 

Niveau d'utilisateur 7
Badge +2

Comme on disait en bêta test… fallait encore repousser la stabilité et gommer les imperfections… je pense qu’on ne nous a pas vraiment écouté. On a préféré sortir une machine encore blindée de bugs, certes mineurs, mais assez merdiques pour gâcher le truc. CQFD.

 

J'espère qu'ils viendront ici pêcher quelques informations utiles pour améliorer un peu plus le v7.

Niveau d'utilisateur 2
Badge

Bonjour à tous,

Voici mes impressions...

Les + :

  • Android TV
  • La rapidité pour changer les chaînes
  • Le guide TV pour mon épouse

Les - :

  • Le guide TV ( je préférais l’ancienne version)
  • Le problème de son trop compressé surtout lorsque je passe de Picks à MyCanal, je fais un bon dans le divan.
  • L’allumage du décodeur pendant la nuit et cela 2 ou 3 fois la semaine.
  • L’erreur P130
  • Le décalage du son en revenant d’une application d’Android TV

Conclusion :

Sans Android TV, j’aurais à nouveau réinstallé  le V5 mini en attendant une version definitive du firmware et pas une beta.

Merci @Pierre110482 pour la création de ce post :wink:

 

 

Niveau d'utilisateur 7
Badge +3

@titi70  tu laisse le doigt dessus :wink:   le +30 /-10 oui rien a dire

Ok, j’ai raté le test de QI :yum:


ça va tu est pardonner :grin:

@titi70  tu laisse le doigt dessus :wink:   le +30 /-10 oui rien a dire

Ok, j’ai raté le test de QI :yum:

Niveau d'utilisateur 7
Badge +3

@titi70  tu laisse le doigt dessus :wink:   le +30 /-10 oui rien a dire

vous ne trouvez pas que l'avance et le retour rapide ( pas le +30 et -10 ) va trop vite ? 

Je ne savais même pas qu’on pouvait encore le faire :joy: . Comment ?

Sinon je trouve le +30/-10 bien pratique…

 

Niveau d'utilisateur 7
Badge +3

vous ne trouvez pas que l'avance et le retour rapide ( pas le +30 et -10 ) va trop vite ? 

Bonjour,

Pour ma part, problèmes très ennuyeux (mais que je peux contourner temporairement):

  • HDR actif en permanence
  • Allumage intempestif du téléviseur pendant la nuit

Je constate qu’après un démarrage complet (éteint électriquement) le décodeur semble lent (navigation dans les menus, lenteurs sur certaines applications) et je suis obligé de le redémarrer via le menu pour résoudre le problème

Crash à différents moments de Pickx (notamment en essayant d’avancer rapidement sur un replay sans avoir l’option Replay+)

Pour le reste, et pour mon utilisation courante (essentiellement pour regarder en différé  des enregistrements + MyCanal) j’en suis assez satisfait.

Le guide n’est effectivement pas le plus pratique à utiliser.

Pas de problème particulier de son chez moi.

Commenter