Répondu

Retour sur le v7 après 2 semaines d'utilisation



Afficher le premier message

572 commentaires

Niveau d'utilisateur 1

Bonjour, voici un résumé (qui n’est pas de moi) qui reprends vraiment bien tous les bugs ou petits soucis rencontrés avec le V7. Si chez Proximus quelqu’un pouvait faire remonter l’info aux techniciens:

 

Général
• Allumage intempestif et non-voulu du V7 (par ex, durant la nuit)
• Lenteur lors d’une sortie d’arrêt complet du décodeur
• Erreurs P130 en pagaille chez certains
• Crashs lors de l’avancée rapide dans un replay
• Avance/retour rapide imprécis
• Enregistrements en double ou inaccessibles
• Enregistrements qui deviennent indisponibles en plein milieu de la lecture
• HDMI-CEC qui éteint automatiquement la télé lorsqu’on éteint le V7… même quand on veut seulement changer d’appareil
• La fonction d’arrêt en appuyant longtemps sur la touche Power de la télécommande… redémarre le décodeur au lieu de l’arrêter complètement

Interface
• Guide TV moins pratique pour certains par rapport à l’ancien affichage
• Éléments d’interface qui restent affichés chez certains utilisateurs même en veille

Google/apps
• Impossible d’ajouter le V7 à Google Home
• Shadow indisponible
• Pas de navigateur web compatible actuellement

Audio/vidéo
• HDR forcé tout le temps sur la sortie HDMI si le téléviseur est compatible
• Désynchronisation de l’image et du son lors du contrôle du direct
• Son extrêmement faible chez une majorité d’utilisateurs
• Son saccadé lors du zapping chez certains
• Effet de faux Surround 5.1

Bonjour, voici un résumé (qui n’est pas de moi) qui reprends vraiment bien tous les bugs ou petits soucis rencontrés avec le V7. Si chez Proximus quelqu’un pouvait faire remonter l’info aux techniciens:

 

Votre copier-coller est déjà marqué comme la meilleure réponse de cette discussion…

 

https://fr.forum.proximus.be/proximus-pickx-7/retour-sur-le-v7-apres-2-semaines-d-utilisation-55859?postid=694384#post694384

Niveau d'utilisateur 7
Badge +5

@titi70 c'est ma faute, j'ai restauré et déplacé des posts supprimé automatiquement car flagué spam par la machine. J'ai préféré en restaurer une partie plutôt que les supprimer car c'est une machine qui apprend de ses erreurs...

 

Niveau d'utilisateur 7
Badge +5

Bonjour à tous,

Merci pour vos feedback, j’en ai pris connaissance et initié les contacts afin de corriger tout ça :slight_smile:

Je vous tiens au courant, comme d’hab

Niveau d'utilisateur 7
Badge +3

Bonjour à tous,

Merci pour vos feedback, j’en ai pris connaissance et initié les contacts afin de corriger tout ça :slight_smile:

Je vous tiens au courant, comme d’hab

Gracias David :) 

 

Désactiver le HDR serait top 

Niveau d'utilisateur 7
Badge +3

@David W  bon retour parmi nous

Niveau d'utilisateur 7
Badge +5

Merci @calimero21 

Niveau d'utilisateur 7
Badge +5

Bonjour à tous,

Voici un premier compte rendu concernant les problèmes rapportés et les solutions si il y en a :

  • son qui se décale fortement et régulièrement par rapport à l’image (souvent lors de mise en pause ou dans l’appli netflix) : connu et bug fix prévu pour le 18 sous réserve
  • qualité du son médiocre : obligé d’augmenter de 10 “niveaux” par rapport au précédent décodeur, les voix sont peu intelligibles, les basses très présentes :

    il faut appuyer sur le bouton « Sub » sur la télécommande de la v7, garder celui-ci enfoncé et en même temp appuyer sur le bouton « volume up ».

    Pour ce qui est de la qualité pour ceux qui s’en plaignent, utilisez-vous une soundbar ou autre ? Avez-vous déjà tenté de modifier les paramètres audio dans le décodeur ?

  • logo avance/recul rapide (carré noir et écriture blanche dans un des coins) qui reste affiché même en éteignant le décodeur. (plus rare cela dit) : Bug pas connu, serait-il possible de savoir qui a ce problème et quand svp ?

  • Pas d’appli Shadow officielle : l’appli ShadowPlay va venir mais on ne sait pas enccore quand, on va tenter de trouver une date approximative.
  • Guide des programmes moins pratique que sur décodeur précédent : tout le monde n’aime le nouveau lay-out, en effet il va falloir un temp d’adaptation... => pas de changement prévu
  • chromecast intégré ne fonctionne pas avec google home (uniquement via smartphone/tablette) : pour le moment Google Home n’est pas encore intégré
  • réactivité de la commande bluetooth : connu et en cours de résolution

Pour tout ce qui n’est pas cité, c’est toujours en cours d’analyse et je viens d’envoyer la deuxième vague, les bugs/suggestions de @alloja.

Je communique dès que je peux et que j’ai de quoi communiquer :slight_smile:

Niveau d'utilisateur 7
Badge +3

@David W , je ne comprends pas pour le son ! Je n’ai que ce soucis via Pickx , RTL Play  est au  bon volume et ce sur le même décodeur

 

PS / je n ai pas de soundbar

 

Concernant l’avance rapide, je l’ai eu la semaine passé … J’ai du eteindre le décodeur (afin que le + 30 secondes disparaissent) (mais ça m’est arrivé que 2 fois)

 

Le vrai truc qui m’énerve c’est le son et le hdr 

Niveau d'utilisateur 7
Badge +6

Bonjour à tous,

Voici un premier compte rendu concernant les problèmes rapportés et les solutions si il y en a :

  • qualité du son médiocre : obligé d’augmenter de 10 “niveaux” par rapport au précédent décodeur, les voix sont peu intelligibles, les basses très présentes :

    il faut appuyer sur le bouton « Sub » sur la télécommande de la v7, garder celui-ci enfoncé et en même temp appuyer sur le bouton « volume up ».

    Pour ce qui est de la qualité pour ceux qui s’en plaignent, utilisez-vous une soundbar ou autre ? Avez-vous déjà tenté de modifier les paramètres audio dans le décodeur ?

Hello David,

merci déjà pour les retours de cette première vague ! :D

concernant le volume faible, le volume du décodeur via la touche sub… est déjà à fond. On a une barre de son, mais elle est utilisée dans de rares cas, ce sont les haut-parleurs de la télé qui sont employés la plupart du temps.

du coup je rejoins @MFiévet96 pour le volume (et le HDR). 

Niveau d'utilisateur 7
Badge +3

 

  • qualité du son médiocre : obligé d’augmenter de 10 “niveaux” par rapport au précédent décodeur, les voix sont peu intelligibles, les basses très présentes :

    il faut appuyer sur le bouton « Sub » sur la télécommande de la v7, garder celui-ci enfoncé et en même temp appuyer sur le bouton « volume up ».

    Pour ce qui est de la qualité pour ceux qui s’en plaignent, utilisez-vous une soundbar ou autre ? Avez-vous déjà tenté de modifier les paramètres audio dans le décodeur ?

  • logo avance/recul rapide (carré noir et écriture blanche dans un des coins) qui reste affiché même en éteignant le décodeur. (plus rare cela dit) : Bug pas connu, serait-il possible de savoir qui a ce problème et quand svp ? 

 

la commande sub - volume up ne fonctionne pas toujours quand elle fonctionne le son est a fond . et je rencontre le problème avec le logo avance -recul rapid qui reste affiché 

Niveau d'utilisateur 7
Badge +2

David W ,

Merci pour vos infos , mais puisque vous êtes sur le point de faire remonter les infos , j’ai une proposition :

Ne serait il pas temps de faire un MODE D’EMPLOI du V7 ?

Mode d’emploi que l’on pourrait trouver sur le site de Proximus ? 

Mode d’emploi évolutif , qui à chaque modification du soft serait adapté . 

Désolé mais vous vous vantez d’avoir un décodeur super sophistiqué et le commun des mortels ne sait même pas faire un reset du soft !

Avouez que pour le suivi du service après vente c’est un grand zéro .

Je pense que les utilisateurs du V 7 sont du même avis que moi .

Peut être envisagez vous chez Proximus une demi journée de cours dans vos sièges ? 

David W, merci d’avance de votre initiative .  

Niveau d'utilisateur 7
Badge +3

Je sens qu’ils vont nous parlez de la boîte à idée pour soumettre cela 😂🤡

 

effectivement un mode d’emploi serait le bienvenu, @harmonie a tout à fait raison

Niveau d'utilisateur 7
Badge +2

Sujet créé dans la boite à idées 

Niveau d'utilisateur 7
Badge +3

Je sens qu’ils vont nous parlez de la boîte à idée pour soumettre cela 😂🤡

 

effectivement un mode d’emploi serait le bienvenu, @harmonie a tout à fait raison

@MFiévet96 tout a fait raison @alloja la justement proposer ici :rofl:

Niveau d'utilisateur 7
Badge +3

Sujet créé dans la boite à idées 

@harmonie  je ne le vois pas :disappointed_relieved:

Niveau d'utilisateur 7
Badge +6

Il n’est pas dans la boîte à idées, mais dans la rubrique Pickx

Niveau d'utilisateur 7
Badge +3

 

Il n’est pas dans la boîte à idées, mais dans la rubrique Pickx

si on pouvait le déplacé alors ! 👍

Niveau d'utilisateur 7
Badge +2

Je vais le picker cet après-midi et le mettre au bon endroit.

Niveau d'utilisateur 7
Badge +5

Bonjour @calimero21, concerant les carrés qui restent affichés pourriez-vous faire un reboot du décodeur avec le bouton reset à l’arrière et refaire un essai svp ?

Niveau d'utilisateur 7
Badge +3

@David W il le fait par moment quand cela se reproduira je ferai le reset quand pensez vous ? ou je le fait de suite comme vous voulez 

Niveau d'utilisateur 7
Badge +5

Bonjour à tous,

  •  Erreurs P130 inattendues pour certains : c'est un timeout dans le flux, généralement causé par une mauvaise connexion locale. Le V7 n'a pas de VQE comme les autres décodeurs (VQE = réparation d'erreur) et est donc plus sensible aux mauvaises connexions. Le VQE sera bientôt intégré dans le V7, mais seulement à la fin du quatrième trimestre.

=> En d’autres termes, le problème est connu et sera réglé mais il est important pour ceux qui sont impactés de vérifier les connexions entre le V7 et la bbox.

Niveau d'utilisateur 7
Badge +5

@David W il le fait par moment quand cela se reproduira je ferai le reset quand pensez vous ? ou je le fait de suite comme vous voulez 

@calimero21 oui c'est mieux d'attendre que le problème se présente :thumbsup_tone2:

Niveau d'utilisateur 3
Badge

Bonjour à tous,

Pour celles et ceux qui n’auraient pas lu mon post (page 3 de ce topic - pseudo “Hyonique”), quelqu’un pourrait-il répondre à ma question posée en fin de liste “des bugs”, concernant l’utilité du deuxième bouton physique situé sur le côté droit du décodeur V7.

Merci.

Hyonique

Niveau d'utilisateur 7
Badge +3

@Hyonique  le bouton a droite sert a appairer ( un clavier par exemple )

 

EDIT :  pour supprimer les enregistrement en série d’un coup , maison , mes vidéo ,  aller dans gérer l’enregistrement en allant sur la vignette de la série , supprimer  ou annuler l’enregistrement en série    

Commenter