Question

TV Box 7 - désastreu


Niveau d'utilisateur 3
Badge +2
  • Habitué
  • 140 commentaires

Bonjour,


J’ai acheté une deuxième TV Box pour mon épouse au salon.
J’ai reçu cette TV Box 7 que j’ai installée sans aucun souci…. Ce n’est pas la première depuis que je suis client Proximus.
Cela a fonctionné 3 - 4 jours et à présent elle déconne sans cesse et cela est très frustrant quand vous décidez d’acheter pour avoir un confort et que cela ne fonctionne pas.
Après plusieurs reset elle fonctionne 1 jour et ensuite…. voici ce qu’elle indique
OUPS
une erreur s’est produite
Ce programme ne peut malheureusement pas être visionné pour le moment
Code d’erreur P130
J’espère recevoir de l’aide concrète sur ce problème
Je vous en remercie
Michel

 

 

 


19 commentaires

Bonjour,

 

Proximus ne vend plus ses décodeurs depuis bien longtemps…

 

Niveau d'utilisateur 3
Badge +2

C’est vraiment jouer sur les mots, TV Box 7 et TV Box V7 

J’ai bien expliqué que je venais d’acheter ou en location puisque vous jouer sur les mots

au prix de 8 € mensuel du faite que c’est une 2e dans la même maison

Pour vous rassurer !!!!!

voici une capture d’écran

 

Niveau d'utilisateur 7
Badge +5

Bonjour @mich, pourriez-vous me dire comment sont connectés vos deux décodeurs et me dire si vous rencontrez le problème uniquement sur le nouveau décodeur ou sur les deux svp ?

Niveau d'utilisateur 3
Badge +2

Bonjour David,
Le souci vient uniquement du nouveau.
Ils sont reliés par le système “Dévolo” mais je tiens à préciser que cela fonctionne ainsi depuis de très nombreuses années.
J’ai reçu un mail d’un ami qui me proposait de me rendre “dans support/et ensuite clear data & redémarre”
Pour l’instant cela fonctionne mieux….. à voir à la longue
Je profite de l’occasion pour vous demander un service pour un client fidèle depuis de très longues années.
Ce même ami, me disait : pourquoi tu ne supprimes pas tes dévolos et connecter celui de ton épouse avec “un booster” ? 
En plus j’en possède un !!! Mais je n’ose pas l’installer de peur de compliqué les choses. Si une personne pouvait se déplacer bénévolement, je vous en serais reconnaissant.
Merci à vous de m’avoir lu
michel

 

 

 

 

 

 

Niveau d'utilisateur 7
Badge +5

Bonjour @mich 

 

Je vous invite dans un premier temps à intervertir vos décodeurs v7 afin de déterminer si vos dévolos sont mis en question ou non.

Nous pouvons ensuite trouver une solution avec vous pour la configuration de votre wi-fi booster.

 

Bonne soirée

 

Niveau d'utilisateur 3
Badge +2

Bonjour Benjamin,

Merci de votre réponse. Le phénomène persiste malgrès tout.

Je n’ai plus l’avertissement du début de ma première annonce, mais à présent l’image se fige quelques secondes et puis repart, ce n’est quand même pas normal tout ce souci pour un couple de 75 ans.

Le plus simple et surtout le plus sage, serais le passage d’une personne compétente. Il me semble Monsieur Benjamin qu’une société comme Proximus devrais à un moment donné prendre ses responsabilités et satisfaire la fidélité de ses clients.

Bonne journée à vous

michel

Niveau d'utilisateur 7
Badge +6

Bonjour @mich   SI vous souhaitez le passage d’un technicien, on peut planifier cela

 

Quel serait vos disponibilités ?

Niveau d'utilisateur 3
Badge +2

Bonsoir Aurélien,

Je ne désire absolument pas m’imposé.

Mais au vu de certains rendez-vous fixé de longue date, je peu vous proposé des variantes

Lundi 6 février après-midi

Mercredi 8 février après-midi

Vendredi 10 la journée

Je vous en remercie vivement et vous souhaite un bon w-e 

Vous me confirmé via ce forum ou par un autre moyen ?

Merci - michel

Niveau d'utilisateur 7
Badge +6

Bonjour @mich , 

Je vous confirme avoir bien introduit la demande de rendez-vous avec un technicien Proximus en date du 06/02/2023 (lundi) entre 12h30 et 16h30. 
Le technicien vous contactera une demi-heure avant d’arriver et a déjà toutes les infos par rapport au problème rencontré. 

Merci

Niveau d'utilisateur 3
Badge +2

Bonjour,

Parfait et merci

J’ai reçu confirmation sur mon gsm

Bon w-e à tous les intervenants

michel

Niveau d'utilisateur 3
Badge +2

Monsieur Vincent bonsoir,


Voilà, le technicien est passé et tout fonctionne correctement.
il fallait installé le Wi-Fi booster, car la nouvelle Tv Box V7 ne supportait pas bien le devolo !

Cela je ne pouvais vraiment pas le savoir
Je suis satisfait.
Un peu dommage cette perte de temps surtout au prix du Pack actuel.
J’ose espérer au vu de ma fidélité à Proximus et les soucis causés que cette intervention sera prise en charge par Proximus. Cela me semblerait correct et honorable.
Encore merci à vous et aux autres intervenants

michel

Niveau d'utilisateur 7
Badge +5

Bonjour @mich 

 

Merci pour votre retour,

Je vous confirme que l’intervention technique du 06/02 est bien gratuite.

Heureux d'apprendre qu’une solution a été trouvée.
 

Niveau d'utilisateur 3
Badge +2

Bonjour,

Je vous en remercie vivement.

Je dois quand même préciser que le technicien qui est venu en dépannage, était à l’écoute du client, très efficace et super sympa.Merci à lui aussi

Encore un tout grand merci aux intervenants depuis l’ouverture de la discussion.

Niveau d'utilisateur 7
Badge +5

Super @mich, merci pour le retour !

Je transmets au technicien 😉

Niveau d'utilisateur 2

Bonjour,

Vous n’êtes pas seul; ayant pratiquement le même problème, et après échange de tv box7, le phénomène d’image bloquant avec ou sans pixelisation et de son décalé se répète, surtout après être passé (avoir regardé) via Pickx -mes vidéos- , ou via une application tierce telle que Netflix, RTBF Auvio… celles-ci hors espace Pickx… voilà mon témoignage de ce jour. Que faire ?

Niveau d'utilisateur 7
Badge +6

Hello @Pinosa 

Regarder via Auvio ou autre app, cela passe via le flux internt. Du live TV c’est totalement différent :-/

 

Concernant votre V7, est il connecté par cable ou via un booster ?

Niveau d'utilisateur 2

Bonjour Aurélien,

Merci pour votre précision. 
la tv box v7 est connectée par câble et je peux assurer que tout est ok de ce côté. Je suppose que le replay est aussi du flux internet, de même que « mesVideos » de Pickx ? 

Niveau d'utilisateur 7
Badge +5

Bonjour @Pinosa,

 

Je vois qu’il y a pas mal d’appareils reliés via des switchs ou CPL sur votre modem. Pour tester, serait-il possible de débrancher tous les câbles de votre internet box sauf le V7, refaire un essai et nous dire si le décalage persiste dans ces conditions ?

Niveau d'utilisateur 2

Depuis, un technicien est passé, a constaté, et après son passage cela fonctionne correctement. Nous avions inversé la tvbox et l’appleTv et déconnecté le téléphone fixe qui semble t il posait problème, plus ce qu’il a fait d’autre dont je n’ai pas connaissance…il doit me recontacter demain jeudi . Voilà la situation actuelle. En suivi…

Commenter