Question

Bbox3 et acces config à distance


Bonjour comment faut faire pour accédé a la bbox3 a distance ? Sachant que les port sur my proximus sont debloquer,adresse no-IP configurer et l acces en 8443 activé sur le bbox, et quand j essaie d allez dessu depuis l exterieur via mon gsm en 4g cela ne fonctionne pas

139 commentaires

Niveau d'utilisateur 7
Badge +5

Salut @JL_06 , 

Effectivement l’activation du mode sécurité faible modem dans votre espace MyProximus doit désactiver le fullportfiltering dans nos programmes.

Je rejoins votre idée et je crois savoir qu’ils travaillent à cela pour la future b-box :wink:

 

Salut @VincentM,

Merci pour la précision, c’est vrai que je pouvais le faire via MyProximus, j’y ai pas pensé :thinking:

Mais est-ce la même chose que le “fullportfiltering” ?

Donc, j’en déduis que l’activation dans la Bbox du port 443 dans “Accès à distance”, “Contrôle d’accès”, ne donne pas la réalité ? Car rien ne me disait que ce port était inaccessible précédemment.

Ce serait bien qu’une info soit implémentée dans ce menu de la Bbox lors de la demande d’activation du 443, pour signaler que ce port est inactif, non ? :wink:

Maintenant pourquoi le 8443 ne fonctionnait pas également précédemment ? Mystère…

A moins qu’il ne fasse partie d’un lot dans le “fullportfiltering” ?

Niveau d'utilisateur 7
Badge +5

Salut @JL_06 , 

Le fullportfiltering a été désactivé sur votre modem le 26 novembre par moi-même et donc c’est certainement pour cela que l’accès à distance fonctionne maintenant. 

Reste à voir pour votre box “Fibaro” ...

Salut @VincentM ,

Bonne nouvelle, je viens de tester à distance la connexion à la BBox (Pc à > 60km de chez moi).

J’accède à l’interface web de la Box comme chez moi :thumbsup_tone1:

Reste à identifier comment accéder à ma box Fibaro au travers de la Bbox, j’ai bien ouvert les ports demandés mais je n’y arrive pas, mais c’est un autre sujet que cela :wink: )

@VincentM, pour mon info, est il possible de savoir ce qui a été fait pour que l’accès à distance refonctionne maintenant ? Merci :relaxed:

@VincentM ,

Je viens de le redémarrer,

Et les tests sont toujours non concluants depuis chez moi (en 4g - smartphone, et via la connexion filaire - PC)

Demain je serrai à 60km de chez moi, je ferai le test sur un pc connecté à un ligne internet.

Niveau d'utilisateur 7
Badge +5

Salut @JL_06 , 

Pourriez-vous svp redémarrer votre modem et refaire un test ? 

Merci :wink:

Salut @VincentM ,

Merci de suivre la situation :-)

Non, cela ne fonctionne toujours pas, l’adresse extérieur donne toujours la même erreur :-/

Depuis l’intérieur j’ai accès à tout, Bbox comprise, via les adresses traditionnelles “182.168.1.x”

 

 

Niveau d'utilisateur 7
Badge +5

Salut @JL_06 , 

Je ne sais pas si vous avez pu faire de nouveaux tests mais de mon côté, j’ai échangé quelques mails avec le service en question et j’aurais une question à vous poser … 

En local, vous arrivez bien à y accéder ? 
Aussi, je vous invite à refaire un nouveau test à distance svp.

Merci :wink:

Niveau d'utilisateur 7
Badge +5

Salut @JL_06 , 

Ne trouvant pas où pourrait être l’erreur, j’ai fait remonté votre demande auprès de mes collègues spécialisés dans ce domaine. 
Dès que j’ai un retour de leur part, je ne manquerai pas de vous le dire. 

Merci :wink:

Essais réalisés sur un autre PC à distance avec toujours le même résultat :

xx.xxx.xx.xxx a mis trop de temps à répondre.”

Idem en 4G

Où est l’erreur ?

 

Bonsoir @VincentM ,

Merci pour cette mise à jour.

Le test effectué depuis chez moi est sans effet :-/

Même en 4G.

Toujours le même message d’erreur : “Le serveur à l’adresse xx.xxx.xx.xxx met trop de temps à répondre.” ou, via la 4G, “Safari n’a pas pu ouvrir la page car le serveur ne répondait plus.”

J’essayerai ce lundi depuis depuis un autre poste distant…

Merci

Niveau d'utilisateur 7
Badge +5

Bonsoir @JL_06 , 

Après vérifications, votre B-box 3V+ n’était pas sur la dernière version 520A. 
J’ai donc lancé la mise à jour de celle-ci à distance et je vous invite à refaire un nouveau test demain :wink:

Aussi, je vous confirme que nous ne bloquons pas cette fonctionnalité sur nos b-box ! 
Néanmoins, si le problème persiste, je reste à votre disposition.

Merci.

Niveau d'utilisateur 3
Badge

Bonjour @jacques_033

Votre bbox ne possédait pas la dernière mise à jour. Je viens de la lancer donc je vous conseille de tester d’ici deux heures :wink:

 

Parfait c’est en ordre merci  :-)

Dans le bon fil ;-)

 

Bonjour,

J’ai aussi ce problème d’accés à la BBox ( 8c514a ) depuis l’extérieur.

Quand j’essaye, je reçois un message d’erreur “délai d’attente est dépassé”

Un service de dépannage à distance (Nice/Fibaro) me demande d’y avoir accès avec 2 redirections de port vers l’appareil connecté à vérifier

Est ce que cette possibilité est bloquée par proximus sur les BBox ?

Une solution ?

Merci pour vos conseils

Ps : l’Accès à distance est sur ON dans la BBox

Niveau d'utilisateur 7
Badge +5

Bonjour @jacques_033

Votre bbox ne possédait pas la dernière mise à jour. Je viens de la lancer donc je vous conseille de tester d’ici deux heures :wink:

 

Niveau d'utilisateur 3
Badge

Bonjour.

Je n’arrive pas à accéder au BBox 3 via le port 443, bien je l’ait ouvert dans “my proximus’.

J’ai un sagem avec la version 8c514a. Ce firmware est-il compatible ou peut-il être mis à jour ?

Merci d’avance.

Niveau d'utilisateur 7
Badge +5

Salut @hiram et merci pour votre retour positif :wink:

Niveau d'utilisateur 1
Badge

Merci pour votre suivi.

 

J’ai donc adapté ma sécurité et de ce fait j’ai pu ouvrir le port 443.

 

Merci pour tout.

Niveau d'utilisateur 6
Badge +7

Bonjour @hiram,

Je vois que votre profil internet a toujours la sécurité avec le filtrage du port 443, je vous encourage à modifier cette option dans votre compte MyProximus

Voici la marche à suivre : Ouvrir des ports internet sur votre serveur | Proximus

Par ailleurs, j’ai lancé la mise à jour de votre bbox à la dernière version :wink:

Niveau d'utilisateur 1
Badge

Bonjour,

 

J’ai ouvert le port 443 via My Proximus, mais cela ne change rien, j’ai toujours le même message d’erreur quand je veux l’activer dans la BBox.

 

Merci,

Niveau d'utilisateur 7
Badge +5

Bonjour @hiram

Pour le port 443, vous devez également l’ouvrir via My proximus ( internet => paramètres => sécurité du modem).

Niveau d'utilisateur 1
Badge
Bonjour, je n’arrive pas à activer l’ouverture du port 443 pour l’accès à distance. Où est le problème?

Merci pour votre aide.

 

Bonjour @cartel,

La mise à jour est réalisée :wink:

MErci

 
Niveau d'utilisateur 6
Badge +7

Bonjour @cartel,

La mise à jour est réalisée :wink:

Bonjour, j’ai le même problème sur ma bbox.

J’ai une bbox V3+ HW version 3.1 FW 8c.412A/7.3.8 et je n’arrive pas à activer.

Pourriez-vous me pousser la mise à jour? Thx

Merci d’avance,

Commenter