Question

Canal Wi-Fi 2.4GHz manuel revient en permanence sur 1 ! (BBOX3V+)


Bonjour,

Que faut-il faire pour que le canal Wifi 2.4GHz en manuel de ma BBOX3V+ reste sur le canal 11 et ne revienne pas sur le canal 1 tous les jours.

Le canal 1 est squatté par 30 fréquences !  tandis que le canal 11 est vide.

Elle fait ça depuis quelques semaines, avant elle restait sur le canal 11. J’ai constaté ça quand la vitesse a chuté dramatiquement.

Il y a probablement eu un changement de firmware qui est bogué :-(

Je n’ai pas activé OneSSid.

Bien à vous,

Marc.


23 commentaires

Niveau d'utilisateur 6
Badge +5

Hello @mh6180   Je viens de forcer le canal 11 sur votre bbox. Dites moi si cela reste

 

Si pas, c’est peut etre du fait que vous ayez une bbox 3 technicolor. On pourrait éventuellement le changer  ;)

Bonjour,

Merci.

Ca n’a pas tenu, elle a reswitché sur le canal 1 après 20h.

Si la Sagem n’a pas ce problème, pourquoi pas ? Je n’ai plus de téléphone VOIP donc le modèle 3V+ n’est pas indispensable.

Bien à vous,

Marc.

Niveau d'utilisateur 7
Badge +5

Je n’ai plus de téléphone VOIP donc le modèle 3V+ n’est pas indispensable.

C’est le modèle qui est proposé par défaut maintenant. 😉 J’ai toujours une ligne téléphonique analogique et je viens récemment de passer d’une Sagemcom 802.11n à une Sagemcom v+ quand même.

Bonjour AurelienK,

Je viens de vérifier ma BBOX3V+, c’est une SAGEMCOM pas une Technicolor.

N’auriez-vous pas changé le canal de la BBOX de quelqu’un d’autre ?

Bien à vous,

Marc.

Niveau d'utilisateur 7
Badge +4

Bonjour @mh6180,

C’est en ordre :-)

Bonjour @Sophie A,

C’est revenu sur le canal 1 :-(

Bien à vous,

Marc.

Niveau d'utilisateur 7
Badge +4

Bonsoir @mh6180 , 

Avez-vous déjà essayé d’accéder à l’interface de votre modem et de mettre le canal sur 11 ? 

 

Bonjour @VincentM ,

Presque tous les jours, je ne vérifie pas 24/7 l’état du routeur.

Bien à vous,

Marc.

Niveau d'utilisateur 7
Badge +4

Bonjour @mh6180 , 

Ah oui d’accord ! Merci pour l’info. Je vous propose ceci : Avez-vous déjà fait un reset de votre modem ? Si c’est le cas, je vais envoyer toutes vos informations auprès de mes collègues responables des modems … 

Merci :wink:

Bonjour @VincentM 

Oui, le reset a déjà été fait (plusieurs fois)

Bien à vous,

Marc.

Niveau d'utilisateur 7
Badge +4

Bonjour @mh6180 

Il y a un problème sofware avec les Sagemcom qui devait être corrigé par le constructeur, je viens de demander où ça en est car on a dépassé la date qui m’avait été renseignée..

Tant que cette correction n’est pas faite, vous ne saurez pas fixer le canal.

Je reviens dès que j’ai une réponse.

Niveau d'utilisateur 7
Badge +4

Bonjour @mh6180 

Il y a un problème sofware avec les Sagemcom qui devait être corrigé par le constructeur, je viens de demander où ça en est car on a dépassé la date qui m’avait été renseignée..

Tant que cette correction n’est pas faite, vous ne saurez pas fixer le canal.

Je reviens dès que j’ai une réponse.

Niveau d'utilisateur 6
Badge +2

David W,

J’ai le même problème toujours canal 1 malgré mes efforts . 

Bonne journée. 

 

Décidément Sagem ne s’améliore pas. :angry::angry:

Bonjour,

 

Lorsque vous analysez vos environnements via un logiciel comme HomeOptimizer ou Wifi Analyzer, Pouvez-vous conclure que le canal 11 est réellement le meilleur choix ?

 

Les nouveaux softwares des BBOX’s 3 disposent d’une fonctionnalité intelligente afin de sélectionner le meilleur canal automatiquement. Il ne serait alors plus possible de le forcer manuellement (à confirmer). 

 

Bonne soirée,

 

 

 

 

 

Bonsoir Maxime.m,

J’utilise un software qui analyse le spectre radio des bandes 2,4GHz et 5GHz.

Donc je peux voir le niveau de réception en dBm et la largeur de la bande passante utilisée de tous les Wifi que mon ordinateur reçoit.

Je choisi le canal 13 de la bande 2,4GHz et quelques heures après je retrouve mon Wifi calé sur le canal 6 qui est utilisé par 4 ou 5 autres Wifi d’abonnés de Proximus.

Maintenant, il semble que les Bbox’s 3 ont un petit problème de firemware et qu’un patch de Sagemcom doit être déployé pour corriger ce bug. Il y a un post dans le forum qui en parle.

Bien à vous.

Bonjour @David W 

Avez-vous des nouvelles ? car c’est vraiment pénible cette situation où pour ne pas avoir d’interférences, il faut remettre le canal toutes les 6-8 heures.

N’existe-t’il pas un script (windows) qui permettrait de forcer le canal de manière automatique ?

J’en viens à regretter ma BBOX2 qui était quand même plus paramétrable que cette BBOX3.

 Bien à vous,

Marc.

Niveau d'utilisateur 7
Badge +5

BOnjour @mh6180 ,

Ceci n’est pas recommandé mais je viens de modifier cela de mon côté.

L’ACS est fort recommandé plutôt que de fixer un canal mais puisque vous gérez de votre côté  le niveau de réception en dBM et la largeur de la bande utilisées par les Wifi environnants, j’ai fixé le canal sur 11.

Pourriez-vous nous tenir au courant?

Merci

Bonjour @EtienneL ,

J’ai été forcé de rebooter le routeur cette nuit car, encore un bug, en 5GHz, souvent le routeur perd la connectivité internet (signal présent mais pas de réseau derrière). Et maintenant en 2.4GHz, le routeur s’obstine à remettre le canal … 4 :-( (celui de mon onduleur qui est plus puissant) Géniaaaaal :-(

Je vais finir par désactiver les émetteurs de la BBOX3 et remettre mon Airport Express en route.

Bien à vous,

Marc.

Niveau d'utilisateur 7
Badge +4

Bonjour @mh6180 

Vu les circonstances que nous connaissons, il n’est pas possible de déployer la mise à jour pour le moment… je suis vraiment navré pour ça...

Niveau d'utilisateur 7
Badge +5

Attention que les AirPort Express ont une génération de retard par rapport au b-box 3 (Wi-Fi N au lieu d’AC en 5 GHz), donc potentiellement de moins bonnes performances Wi-Fi.

Bonjour @alloja ,

Exact, mais comme la connexion avec le VDSL est limitée à 75-80Mbits [pas de fibre disponible à Courcelles  :-(  mais seulement dans les quartiers pauvres de Charleroi :-(   ] ça ne change rien à la vitesse obtenue, l’avantage est la stabilité de la connexion tant en 2.4GHz (pas de swap de canal toutes les 3-4 heures qui déconnectent les appareils pendant quelques secondes voire indéfiniment pour mon laptop) qu’en 5GHz (pas de problème de perte d’internet).
Le matériel Apple est quand même de meilleure qualité que ce que Proximus nous loue.

Bien à vous,

Marc

Niveau d'utilisateur 7
Badge +5

Oui même si le matériel Apple n’évoluera plus vraiment ni mis à jour avec de nouvelles améliorations majeures depuis qu’Apple a supprimé cette gamme.

Pour la vitesse de la connexion DSL non effectivement ça ne devrait pas changer, mais plutôt concernant les transferts locaux…

Commenter