Répondu

Débit de réception ridicule (6mbps) et non éligible LTE alors que mes voisins l'ont?



Afficher le premier message

95 commentaires

Niveau d'utilisateur 2

Pas de problème @Bruno998 à votre aise !

Bonsoir David,
Je suis de retour à la maison et ma led WAN est bien active.
Si je me connecte en wifi, j’ai du 20mb/2.5mb.
par contre sur mon ordinateur connecté en RJ45 j’ai toujours 12mb/2.5mb.

 

A savoir que je passe par un routeur tplink archer c6 (donc la bbox est reliée au routeur, puis mon pc au routeur). Est ce que cela peut voir une incidence? 

Niveau d'utilisateur 7
Badge +4

Est-ce que le problème se pose aussi quand l’ordinateur est connecté directement en câble sur la Bbox?

Je présume que le problème pourrait être lié à l’utilisation du router privé intermédiaire 

 

Niveau d'utilisateur 2

Est-ce que le problème se pose aussi quand l’ordinateur est connecté directement en câble sur la Bbox?

Je présume que le problème pourrait être lié à l’utilisation du router privé intermédiaire 

 

Bonjour M_016F et David,

j’ai fait le changement ce jour et branché mon pc en direct sur la bbox.

J’ai lancé un speedtest et magie, 30 mbps.
Je remonte dans mon bureau, je relance un autre speedtest, 15mb… encore un, toujours 15mb.
Je lance un speedtest google et là 4.5 et 0.08?!

Kézako? :)
Il n’y a pas un moyen logiciel de vérifier que les deux modems (bbox et lte) travaillent correctement de concert?

 

Niveau d'utilisateur 7
Badge +6

@Bruno998 Essayez le lien que @M_016F vous avait fourni précédemment : https://speed.measurementlab.net/

Niveau d'utilisateur 2

@Bruno998 Essayez le lien que @M_016F vous avait fourni précédemment : https://speed.measurementlab.net/

17.4 / 2.77

Niveau d'utilisateur 7
Badge +6

Étonnant d’avoir seulement ces débits (je ne me fierais pas au test de Google). À voir avec Proximus s’il y a pas encore un stûûût dans la config…

Niveau d'utilisateur 7
Badge +4

Il n’y a pas un moyen logiciel de vérifier que les deux modems (bbox et lte) travaillent correctement de concert?

@Bruno998 & @alloja attendons la réction/réponse de @David W à ce sujet

A ma connaissance il n’y pas ce genre de logiciel disponible pour les clients

Etant donné que le profile de ligne xdsl&4G est de 25/3 Mbps down//up (cfr. un messge précédent) je présume qu’il y a un tel software au niveau “de platforme Tessares” qui règle “le boost 4G” en fonction de ce profil et de l’occupation et la capcité de l’antenne 4G à votre endroit

Néanmoins il est vrai que la vitesse xdsl&4G peut apparemment varier considérablement (en fonction de cette occupation/capacité de l’antenne 4G et du à la prioritisation du traffic mobile réelle)

 

A côté du speedtest Mlab

Speed Test by Measurement Lab

je ne peux que recommander l’utilisation du dsl speedtest

Speed test - how fast is your internet? | DSLReports, ISP Information

qui donne une vue plus détaillée de la situation download/upload

 

Le régulateur aux Pays-Bas avait l’intention de prendre le speedtest Mlab comme référence (mais attend il y a déjà quelque temps apparemment une recommendation BEREC au sujet des speedtests)

Le speedtest dslreports m’a été suggéré/recommandé par le fournisseur Tessares

 

Pour info:

Le speedtest Proximus (ou Ookla) ne me donne en upload que la vitesse de la partie xdsl

Après des discussions/interventions Proximus j’ai pris contact avec Tessares afin de clarifier les problèmes “speedtest” rencontrés

 

Niveau d'utilisateur 2

Il n’y a pas un moyen logiciel de vérifier que les deux modems (bbox et lte) travaillent correctement de concert?

@Bruno998 & @alloja attendons la réction/réponse de @David W à ce sujet

A ma connaissance il n’y pas ce genre de logiciel disponible pour les clients

Etant donné que le profile de ligne xdsl&4G est de 25/3 Mbps down//up (cfr. un messge précédent) je présume qu’il y a un tel software au niveau “de platforme Tessares” qui règle “le boost 4G” en fonction de ce profil et de l’occupation et la capcité de l’antenne 4G à votre endroit

Néanmoins il est vrai que la vitesse xdsl&4G peut apparemment varier considérablement (en fonction de cette occupation/capacité de l’antenne 4G et du à la prioritisation du traffic mobile réelle)

 

A côté du speedtest Mlab

Speed Test by Measurement Lab

je ne peux que recommander l’utilisation du dsl speedtest

Speed test - how fast is your internet? | DSLReports, ISP Information

qui donne une vue plus détaillée de la situation download/upload

 

Le régulateur aux Pays-Bas avait l’intention de prendre le speedtest Mlab comme référence (mais attend il y a déjà quelque temps apparemment une recommendation BEREC au sujet des speedtests)

Le speedtest dslreports m’a été suggéré/recommandé par le fournisseur Tessares

 

Pour info:

Le speedtest Proximus (ou Ookla) ne me donne en upload que la vitesse de la partie xdsl

Après des discussions/interventions Proximus j’ai pris contact avec Tessares afin de clarifier les problèmes “speedtest” rencontrés

 

ok donc en fait vous pensez que le modem 4g est bridé afin que je ne dépasse pas mon profil ‘en tout’. Il est vrai que j’aurais pensé avoir une vitesse de 12+20 (ma vitesse initiale + le débit minimal 4g chez moi).

Niveau d'utilisateur 7
Badge +4

@Bruno998

ok donc en fait vous pensez que le modem 4g est bridé afin que je ne dépasse pas mon profil ‘en tout’. Il est vrai que j’aurais pensé avoir une vitesse de 12+20 (ma vitesse initiale + le débit minimal 4g chez moi).

La vitesse xdsl&4G est effectivement limitée, mais pas nécessairement à 25/3; il est parfaitement possible que cette vitesse est dépassée (largement) régulièrement mais il est aussi (quasi) certain que cette vitesse 25/3 (parfois/régulièrement) ne sera pas obtenue

A ma connaissance my vitesse download xdsl&4G peut varier entre 15 et 45 Mbps pour un profil de 20 Mbps

 

Pour info:

La vitesse 4G obtenue dans un router 4G cat 6 (AVM Fritz!box /Huawei) sur la même antenne 4G est (régulièrement/fréquemment) +/- 75 à 90 Mbps 

= donc oui le traffic réelle mobile est prioritisé et le boost 4G de la solution Tessares xdsl&4G est là pour offrir une vitesse +/- acceptable actuellement dans les zones “rurales/blanches/grises” en attendant d’autres solutions à moyen/long terme

 

Je présume que votre vitesse xdsl&4G sera comparable à celle de vos voisins

Niveau d'utilisateur 7
Badge +5

Bonjour @Bruno998 

Je confirme que la configuration que j’ai faite est toujours là. Je ne sais pas mesurer la vitesse donnée par le modem LTE sans passer par un autre service mais je peux voir qu’il n’est pas agrégé avec la partie fixe et voir qu’il n’y a pas de transfert de data. La bbox est bien connectée dans le contexte @PROXIMUSHYBRID mais pas de trace du modem LTE. Autrement dit, vous avez toujours les 25Mbps de la partie fixe et rien de la partie 4G.

J’envoie quelques ordres de configuration sur vos appareils.

Est-ce que la LED WAN est bien allumée ?

 

Niveau d'utilisateur 7
Badge +5

@Bruno998 

Je viens de faire un reset du modem LTE et je le vois maintenant, à l’occasion, pourriez-vous faire un test svp ?

Attention, concernant les différentes valeurs que vous avez en faisant des tests avec un application ou une autre, en étant connecté par câble, avec uniquement un seul appareil, vous devriez avoir une vitesse de 22-23Mbps et ce de manière invariable. 

Niveau d'utilisateur 2

Bonjour @Bruno998 

Je confirme que la configuration que j’ai faite est toujours là. Je ne sais pas mesurer la vitesse donnée par le modem LTE sans passer par un autre service mais je peux voir qu’il n’est pas agrégé avec la partie fixe et voir qu’il n’y a pas de transfert de data. La bbox est bien connectée dans le contexte @PROXIMUSHYBRID mais pas de trace du modem LTE. Autrement dit, vous avez toujours les 25Mbps de la partie fixe et rien de la partie 4G.

J’envoie quelques ordres de configuration sur vos appareils.

Est-ce que la LED WAN est bien allumée ?

 



LED WAN bien allumée :)

Niveau d'utilisateur 2

@Bruno998

Je viens de faire un reset du modem LTE et je le vois maintenant, à l’occasion, pourriez-vous faire un test svp ?

Attention, concernant les différentes valeurs que vous avez en faisant des tests avec un application ou une autre, en étant connecté par câble, avec uniquement un seul appareil, vous devriez avoir une vitesse de 22-23Mbps et ce de manière invariable. 

 

Je viens de faire de nouveaux tests:

 

19.95 / 2.48

20.04 / 2.45

20.37 / 2.18

20.08 / 1.55

20.32 / 1.83

Si vous estimez que tout est normal, on en reste là. Par contre il est vrai que je m’attendais à un peu mieux, pour ne pas le cacher :)

Niveau d'utilisateur 7
Badge +4

@Bruno998 

Les résultats Proximus/Ookla et MLab sont ils +/- egaux quand ils sont exécutés +/- au même moment?

Je présume dans un tel cas les résultats sont fiables (quand ils ont été exécutés avec un appareil connecté en câble utp ou éventuellemnt en WiFi 5.0 près de la Bbox)

 

Niveau d'utilisateur 2

@Bruno998

Les résultats Proximus/Ookla et MLab sont ils +/- egaux quand ils sont exécutés +/- au même moment?

Je présume dans un tel cas les résultats sont fiables (quand ils ont été exécutés avec un appareil connecté en câble utp ou éventuellemnt en WiFi 5.0 près de la Bbox)

 

oui ils sont égaux.
Et j’ai effectivement également testé avec mon portable en wifi (a proximité) et là aussi j’ai le même résultats.
Je viens de relancer des tests et j’obtiens ceci:
16.31 / 2.4

16.87/2.5

15.8 / 2.5
C’est vraiment pas folichon tout de même...

Niveau d'utilisateur 7
Badge +4

Espérons que Proximus adaptera le profile xdsl&4G à 30/x minimum dès que la directive européenne (100% 30 Mbps & 50% 100 Mbps couverture) sera introduit finalement dans la législation belge (elle devrait l’être pour le 21/12/2020 au plus tard….)

Vérifiez quand même que la vitesse obtenue par vos voisins serait +/- comparable

Niveau d'utilisateur 7
Badge +5

@Bruno998 les valeurs que vous donnez ressemblent plus à des valeurs qu’on obtiendrait sur la partie fixe uniquement et avec un et puis deux décodeurs allumés.

Quand je regarde le transfert de données, je ne vois rien sur le modem LTE. J’ai l’impression qu’il ne fonctionne pas bien.

Point de vue vitesses, le modem LTE doit pouvoir fournir une vitesse jusqu’à 40Mbps en plus mais le trafic mobile est prioritaire et les vitesses peuvent alors varier mais encore une fois ici je ne vois pas de trafic 4G, on ne profite que de la bande passante fournie par le réseau fixe.

Je peux envoyer un technicien pour faire quelques tests…

 

Niveau d'utilisateur 2

@Bruno998 les valeurs que vous donnez ressemblent plus à des valeurs qu’on obtiendrait sur la partie fixe uniquement et avec un et puis deux décodeurs allumés.

Quand je regarde le transfert de données, je ne vois rien sur le modem LTE. J’ai l’impression qu’il ne fonctionne pas bien.

Point de vue vitesses, le modem LTE doit pouvoir fournir une vitesse jusqu’à 40Mbps en plus mais le trafic mobile est prioritaire et les vitesses peuvent alors varier mais encore une fois ici je ne vois pas de trafic 4G, on ne profite que de la bande passante fournie par le réseau fixe.

Je peux envoyer un technicien pour faire quelques tests…

 

C’est dingue tout de même…
Je vais aller le redémarrer, encore une fois, de même que la bbox… Et je reviens à vous!

Niveau d'utilisateur 2

@Bruno998 les valeurs que vous donnez ressemblent plus à des valeurs qu’on obtiendrait sur la partie fixe uniquement et avec un et puis deux décodeurs allumés.

Quand je regarde le transfert de données, je ne vois rien sur le modem LTE. J’ai l’impression qu’il ne fonctionne pas bien.

Point de vue vitesses, le modem LTE doit pouvoir fournir une vitesse jusqu’à 40Mbps en plus mais le trafic mobile est prioritaire et les vitesses peuvent alors varier mais encore une fois ici je ne vois pas de trafic 4G, on ne profite que de la bande passante fournie par le réseau fixe.

Je peux envoyer un technicien pour faire quelques tests…

 

Je viens de vérifier encore une fois le modem lte. La led '4g' est actuellement en rouge!

J'ai beau le redémarrer, elle reste rouge.

Ceci expliquant cela.

Niveau d'utilisateur 7
Badge +4

Il est tout à fait possible que parfois la LED 4G serait rouge suite à l’occupation le dll’antenne 4G

Néanmoins il me semble utile qu’il y aurait une visite d’un technicien (compétant dans la matière) sur place afin d’analyser la situation sur place

 

Pesronnellement je me pose des questions en ce qui concerne les éléments ci-dessous:

la vitesse 4G mesurée avec un smartphone sur place par le client était 30 Mbps (= faible)

la vitesse xdsl détectée par le client est de 6 à 12 Mbps, le profil de la ligne 16.5 (= ? 6+ 8 HDTV ?)

Niveau d'utilisateur 2

Il n'y aurait pas qqun chez Proximus qui aurait de nouveau coupé mon LTE? 😅

Niveau d'utilisateur 6
Badge +7

Bonjour @Bruno998,

Le modem LTE est une solution hybride censée vous fournir une puissance supplémentaire jusqu’à un certain profil et une certaine vitesse pour pallier à une faiblesse de la partie fixe.

Votre profil actuel est de 25mb (donc +/- 20mb en réel). Je pense que l’apport du modem LTE pour votre ligne est très limité, voir nul. Il peut parfois même avoir l’effet inverse.

Je vous recommanderais de faire un test avec et sans le modem LTE branché et nous donner les résultats.

Si en effet, les résultats ne changent pas, autant ne pas brancher le LTE :wink:

Niveau d'utilisateur 2

Bonjour @Bruno998,

Le modem LTE est une solution hybride censée vous fournir une puissance supplémentaire jusqu’à un certain profil et une certaine vitesse pour pallier à une faiblesse de la partie fixe.

Votre profil actuel est de 25mb (donc +/- 20mb en réel). Je pense que l’apport du modem LTE pour votre ligne est très limité, voir nul. Il peut parfois même avoir l’effet inverse.

Je vous recommanderais de faire un test avec et sans le modem LTE branché et nous donner les résultats.

Si en effet, les résultats ne changent pas, autant ne pas brancher le LTE :wink:

Bonjour Cédric,

le souci est que la led 4G du modem reste tout bonnement rouge….

Niveau d'utilisateur 7
Badge +4

Effectivement un tel test n’aurait pas beaucoup de sense quand la LED 4G est rouge en continu

La LED WAN de la Bbox est elle bleu continu?

Si elle serait éteinte il y aurait un problème de configuration Proximus

Par contre il me semble tout à possible qu’il n’y aurait pas de support 4G pour un profil 25 de ligne xdsl et/ou la couverture “faible” 4G (30 Mbps mesuré via smartphone)

Néanmoins un tel phénomème devrait normalement aussi se produire chez les voisins proches

Suggestion:

Serait-il possible de vérifier la situation de la ligne avec le Bbox/Sagemtool comme user avec le user password présent sur un sticker de la Bbox3v+ 

Débit très lent | Proximus Forum

Ce software donnera une idée plus détaillée sur la situation de la ligne xdsl elle-même

 

Une visite d’un technicien (compétant dans la matière) sur place afin d’analyser/de résoudre la situation sur place (une fois pour toute) me semble (très) utile…

 

Succès

 

 

Niveau d'utilisateur 2

Effectivement un tel test n’aurait pas beaucoup de sense quand la LED 4G est rouge en continu

La LED WAN de la Bbox est elle bleu continu?

Si elle serait éteinte il y aurait un problème de configuration Proximus

Par contre il me semble tout à possible qu’il n’y aurait pas de support 4G pour un profil 25 de ligne xdsl et/ou la couverture “faible” 4G (30 Mbps mesuré via smartphone)

Néanmoins un tel phénomème devrait normalement aussi se produire chez les voisins proches

Suggestion:

Serait-il possible de vérifier la situation de la ligne avec le Bbox/Sagemtool comme user avec le user password présent sur un sticker de la Bbox3v+ 

Débit très lent | Proximus Forum

Ce software donnera une idée plus détaillée sur la situation de la ligne xdsl elle-même

 

Une visite d’un technicien (compétant dans la matière) sur place afin d’analyser/de résoudre la situation sur place (une fois pour toute) me semble (très) utile…

 

Succès

 

 

Voici les résultats:

 

Commenter