Question

Je ne suis pas le seul....


Niveau d'utilisateur 5
Badge +2

https://fr.forum.proximus.be/internet-10/un-avenir-chez-px-pour-nous-ou-bien-on-peu-oublier-le-progres-67978

 

Sur la discussion ci-dessus je lis

Sinon ce week end ma solution LTE 4G bride ma connexion  c-a-d que l’activer = 5-7mbps alors j’ai + de 10 mbps sans . . .

J’ai reboot pas de changement .

 

Bonjour,

J’ai exactement la même chose chez moi jusque hier avec le LTE j’avais plus ou moins 100 Mbps en descendant et 35 Mbps en montant et depuis ce matin avec le LTE j’ai 5 Mbps en descendant et 7 Mbps en montant et curieusement sans le LTE j’ai 22 Mbps ????

Et donc clairement en un jour ma vitesse à été diminuée par 20. J’ai téléphoné au 0800/33800 ou j’ai eu une brave dame qui me dit que ce n’est pas possible, que je suis sur un profil de 30 Mbps et que donc je ne pouvais pas avoir 100 Mbps. Pas de discussion possible et pourtant j’ai toutes des copies d’écran qui prouve le contraire, je teste ma ligne toute les semaines sur le “test vitesse de Proximus”. J’ai des copies d’écran depuis janvier 2023 !!!

J’ai aussi appris que dernièrement Proximus teste la 5 G pour ma région Ottignies LLn  Mont-Saint-Guibert.cela aurait-il un rapport avec le fait que le LTE ne fait plus son office puisque c’est LTE4G.

En attendant je me retrouve avec une vitesse diminuée par 20. et surtout sans explications plausibles sauf me dire que ce n’est pas possible une vitesse de 100 Mbps vu mon profil de ligne et donc la seule déduction que je peux faire c’est que je suis un idiot ou pire un menteur !!!!


22 commentaires

Niveau d'utilisateur 7
Badge +5

Bonjour à tous, le réseau 4G sature un peu et les modems LTE n’ont pas la priorité sur le trafic. Il est donc possible qu’à certains moments de la journée le modem LTE n’ajoute rien. Nous sommes en train d’améliorer le réseau et une fois que le trafic mobile ne sera plus congestionné alors ça ira beaucoup mieux pour les solutions hybrides Bbox + modem LTE.

Exactement le même problème...

Niveau d'utilisateur 5
Badge +1

Je re up le topic car  je me retrouve dans la même  situation .

Le LTE  n’est plus du tout stable parfois cela marche et puis voila  comme maintenant allumer = moins de débit que couper .😐

Franchement un peu lourd  je veux  bien la solution ne soit pas  toujours aussi efficace mais de la a donner MOINS allumer que couper un peu lunaire de retrouver dans pareil cas  alors  le ciel est bleue et appareil  a tout en bleu .

 

Vivement unifiber fibre  notre rue et nous permet d’aller voir ailleurs car   honnêtement PX on en peu plus d’être des abonnés oubliés donc oui   le jour ou on a le choix  =  Au revoir et a jamais .

Niveau d'utilisateur 7
Badge +5

Bonjour,

 

La vitesse de votre ligne sans LTE est de 30MB. Le LTE est un appareil qui a été conçu pour des lignes inférieures à 18MB afin que celle-ci puisse obtenir une vitesse maximum de 40 MB. Les vitesses de 100 - 35 obtenues grâce au LTE ne sont donc pas “normales”. Votre ligne ne devrait déjà pas bénéficier du LTE à la base simplement.

Niveau d'utilisateur 5
Badge +1

Oui revenu a la normale bon bah aucun changement sur ma vitesse :

https://pxs.speedtestcustom.com/result/fcc74980-3c3b-11ee-8ee3-1314faab4e17

 

Peu être un envoi un poil plus haut et meilleur ping ( il devait être a 20-30 ms avant ) mais rien sur l’essentiel c-a-d une vitesse de téléchargement accrue  et bah non on reste dans le bas fond de l’internet pff déprimant

Niveau d'utilisateur 5
Badge +2

Bonjour,

A n’y rien comprendre, la vitesse semble revenue presque à la normale sans aucune modification de ma part…

Tant mieux 🙂

Voici le test réalisé aujourd’hui 16.08 à 14h.

 

Niveau d'utilisateur 5
Badge +1

Je suis aller  faire un tour  comme promis et je n’ai strictement rien vu. Bref je me méfie des messages facebook les problèmes son surement réel mais  après de la a dire qui a  des travaux 5G  moué .  (ou alors ils sont invisible ahaah )

Bon  bref la solution ne marche toujours pas et  sur le mobile je peu pas dire vu j’en ai pas .

J’espère vraiment une  réponse  demain  .

Niveau d'utilisateur 5
Badge +2

@Actifed2 

Merci pour les infos.

Curieux quand même pour la 5G.

Hier j’ai testé sur le gsm la vitesse 4G elle était de 22...24 Mgbs, je ne sais pas voir pour la 5G mon gsm n’est pas prévu pour.

C’est quand même bizarre le LTE qui est sensé boosté la ligne en récupérant la 4G pour internet ne le fait pas puisque avec le LTE en fonction je n’ai que 4...5 Mbbs ??

Niveau d'utilisateur 5
Badge +1

Bon  MISE A JOUR  des  infos je suis pas aller sur place  voir l’antenne qui me fourni la 4G mais d’après le facebook de ma commune la 5G  est en déploiement (dans le centre  du moins) ce qui explique les soucis sur mobile  et les travaux vont durer jusq’au 15septembre d’après certain  ! Maintenant cela reste des infos facebook a confirmer

Je ne sais pas si cela  implique forcément  des soucis sur mon antenne car je suis pas vraiment a côté du centre on peu dire   mais demain vu je suis en congé on ira faire un tour dans la commune en premier lieux sur l’ antenne qui me  fourni  puis sur les autres lieux  ou il a des travaux pour voir éventuellement un message d’information sur  ceux ci car je me doute de trouver personne 😉

Voila regarder de votre côté au finale tu avais peu être raison Daniel pour la  la 5G .😮

J’espère qu’on aura des infos  mercredi/jeudi concrètement mais franchement si je ddois rester a 14mbps jusqu’au 15 septembre pas cool surtout je dois DL starfield dans  cette période . . . Maintenant peu être un mal pour un bien  rester 1 mois avec  le fixe pour enfin avoir une 4GLTE qui boost vraiment la connexion comme  celui de Daniel  ?Oh mon dieu  je l’espèèèèère

Niveau d'utilisateur 5
Badge +1

Info importante que je viens de voir  il a des problèmes 4G dans ma commune  apparemment des coupures et très mauvaise réceptions( Orange/PX) je sais pas si cela a un réel lien mais  dans le doute je vous en informe vu le problème semble être que depuis aujourd’hui pour le mobile .

 

Sinon ok merci pour l’info donc les 3 barres ne semble pas être un critère obligatoire .

Niveau d'utilisateur 5
Badge +2

@Actifed2  Non je n’ai pas les trois barres bleues en permanence ce serait plutôt même le contraire j’en ai deux en permanence où en tout cas presque tout le temps et j’avais pourtant 105 Mbps.

Maintenant j’ai débranché le LTE et je suis vers 20..22.

Vous dites  passer de 25 Mbps à 90 un peu une grosse différence  le contraire est vrai aussi passer de 105 à 4 ou 5 ou même 20 la différence est fameuse aussi….à 5 rien que pour faire le test de vitesse il me faut une minute au moins avant d’avoir le site !!!

J’ai tout essayé reset de la Bbox du LTE j’ai même retiré la carte sim du LTE pour voir si rien ne clochait….je me demande finalement si la carte sim n’a pas été désactivée.

Petite remarque je pensais qu’il n’y aurait pas de modérateur aujourd’hui su le site, et bien si, j’ai vu sur un autre post l’intervention d’un modérateur il y a 35 minutes.

Il ne reste plus qu’à espérer qu’on nous fournisse une explication à cette baisse de vitesse du LTE...je vais essayer d’être plus optimiste que vous, disons avant la fin de la semaine 😌

Niveau d'utilisateur 5
Badge +1

Je vois  juste  pour mon information personnel vous avez toujours les 3  barres de signales en permanence  sur  votre modem 4GLTE   (je parle  évidement quand la solution fonctionner bien ) ? je présume que oui . Sinon vu votre région a l’air bien  d’une ligne test 4GLTE débridée pour voir comment cela passe et on va dire que vous avez la chance !!!! J’espère qu’on arrivera au même résultat pour les autres régions et clients avec cette solution car imaginer mon cas passer  de 25mbps  de moyenne a +90mbps un peu une grosse différence pour le confort et surtout le téléchargement de fichier conséquent c-a-d +50GO.

Avant le problème de ce week end  j’avais  une barre la plupart du temps    et la solution traîner vraiment des pieds chez moi  alors que normalement  je suis a deux et  parfois mais alors très rarement un signale a trois !!

Je me dis on peu être remarquer  cela avec plusieurs utilisateurs et actuellement il boost la puissance + MAJ des antennes, appareils ? ? (on peu rêver je sais 😁) en tous cas le problème persiste   on reste a 4-7mbps avec le LTE allumer et vu demain = férié on est bien parti pour   avoir la solution non fonctionnelle pour toute  la semaine .

Niveau d'utilisateur 5
Badge +2

Bonjour à tous et merci pour vos commentaires.

Oui tous les appareils sont fournis par Proximus... Bbox, LTE 4g, deux décodeurs ( ici pas en cause)

Tous les tests sont effectués en cablés.

Le LTE nous a été fourni par Proximus sans qu’on en ai fait la demande, on a reçu un mail qui disait que pour palier le manque de vitesse, on tournait autour de 9...10 Mbps, de la ligne il allait venir installer un appareil qui récupérerait la 4G pour booster la ligne internet ( du moins si je me souviens bien des termes et si j’ai bien compris) C’était il y a plus de deux ans. Directement l’installation terminée on est monté à 24...25 pendant quelques semaines et puis à 55...60 et depuis février 2023 entre 90 et 115 Mbps. J’ai toutes les copies d’écran que je tiens à la disposition des gens de Proximus s’ils le désirent.

Au 0800/33800 on me dit que ce n’est pas possible, une vitesse pareille...😡

Il y a quelques mois j’avais déjà eu une perte de vitesse semblable, j’avais posté un post ici même

https://fr.forum.proximus.be/internet-10/vitesse-internet-tres-lente-66713

et même réponse pas possible 😡

Cette fois là j’étais retombé à 20...25   LTE branché. et 2 ou 3 semaines plus tard je suis remonté à plus de 100 sans aucunes explications !!!

Aujourd’hui c’est un peu différent avec le LTE je suis à  4..5 Mbps et sans le LTE à 20...25 donc plus rapide sans qu’avec.

Vous comprenez qu’ avec une vitesse diminuée par 20 avec le LTE et même par 5 sans LTE je ne suis pas très content.

Ce qui m’irrite surtout c’est qu’on me prenne pour un idiot ou un menteur en me disant qu’une vitesse pareille sur ma ligne ce n’est pas possible 😡😡

Pour terminer mon explication je dois encore ajouter que j’habite dans la région de Ottignies Louvain-La-Neuve et qu’il y a beaucoup d’innovations testées vu la proximité de l’université et de tous les zonings qui y sont liés.

Encore un mot, je paie 105 euros par mois d’abonnement Proximus, uniquement internet, tv, et téléphone fixe sans Gsm et que pour ce prix là j’estime qu’on est en droit d’avoir, pour le moins, une vitesse décente surtout quand on voit la concurrence avec ses 400 Mgps pour bien moins cher.

Pardon d’avoir été si long.et encore merci pour vos réactions.

Niveau d'utilisateur 5
Badge +1

Ah ok je savais pas  pour la ligne de l’op et le modem LTE .

Après oui cela dépend du signale4G mais bon  je pense qui peuvent   améliorer celui-ci et virer la limitation  du boost  vu qu’on  paye niveau abonnement  pour moi un effort qui doivent fournir  car la fibre il a peu chance quel arrive chez moi .

 

Niveau d'utilisateur 7
Badge +4

=

La limite du” boost” n’était pas défini pour une raison x ou y sur la ligne xdsl&4G de l’auteur (= tant mieux pour lui)

&

la solution xdsl&4G “Tessares” ne fonctionne que dans la combinaison Bbox3(v+) Sagem & modem LTE Sagem (donc pas via un autre modem xdsl)

&

oui Proximus pourrait en principe supprimer (ou augmenter) cette limite du boost 4G pourque vous pourriez éventuellement atteindre une vitesse plus grande  (en fonction de la capacité de l’antenne 4G locale)

 

 

Niveau d'utilisateur 5
Badge +1

Je sais pas si l’auteur utilise l’appareil donner via Proximus  mais  je pense pas sinon je vois pas comment il pourrait dépasser les valeurs fixées même  si il est très proche de l’antenne 4G.

 

Dans tous les cas il prouve que la solution permet d’atteindre des vitesses digne des meilleurs connexions VDSL. Un peu le point qui fâche  je trouve car  pourquoi ne pas donner  les capacités d’atteindre les valeurs de l’op  pour   les autres utilisateurs  de cette solution c-ad une grosse fourchette de 70-110 mbps et pas comme moi  dans les alentours de 20-30mbps et rarement  plus haut  il a quelque rare fois j’ai vu du 40mbps mais cela dure 24h et puis tu le revois pas avant des mois .  Car bon ligne fixe  a12mbps +20 mbps ou 40 max  on a juste du 32-52mbps maximum mais enfaite ce son des valeurs  plutôt éloignées de la réalité car comme je vous le dit la moyenne clairement 25mbps et le mieux j’ai vu 40 mbps  .

Niveau d'utilisateur 7
Badge +4

@Daniel_0135

En principe la vitesse xdsl&4G est limitée à la vitesse xdsl + 20 Mbps (down); cette info est normalement indiquée dans votre compte MyProximus (= de facto max. +/- 40 Mbps)

 

Néanmoins une vitesse du type 6/20 Mbps (down/up) n’est pas du tout “normal”

Est-elle obtenue en câble ou en WiFi?

Auriez-vous déjà exécuté un hard reset de la Bbox?

Si test en câble et un reset Bbox exécuté, je présume qu’il faudrait contacté même en weekend le 0800 33800 support technique afin de faire vérifier votre accès internet (xdsl) et de ne pas attendre le retour/les réactions des modérateurs Proximus sur ce forum publique (lundi? mercredi?)

 

Niveau d'utilisateur 5
Badge +1

Je pense vraiment qu’on a la une grosse  mise a jour  du système perso qui prend du temps  .

Car le système fonctionne mais juste totalement bridé sur le  descendant d’ailleurs au début du test on peu voir  la connexion veut monter plus haut mais bloque  et reste   dans une fourchette de 4 a  7 mbps  max  chez moi (semble pareil chez vous )  .

Plus qu’a attendre et espérer cela ne dure pas trop longtemps.

Niveau d'utilisateur 5
Badge +2

Bonjour,

 

Merci pour vos réponses,

@M_016FPour la vitesse minimale, vous me dites exactement la même chose que la réponse que j’ai obtenue au 0800/33800…

Pour le modem désactivé c’est possible mais alors il devrait d’abord vérifier la vitesse couramment obtenue depuis dès mois avant de décider que la vitesse espérée à venir sera meilleure !!

 

  @Actifed2  Pour le test 5G on supprime l’idée puisque vous n’êtes pas concerné.

Pour la vitesse c’est vrai que j’étais très avantagé par rapport à vous, je dis j’étais 😡

On va attendre lundi, c’est bien pour ça que j’ai essayé samedi d’avoir une réponse par téléphone malheureusement ils ont des réponses formatées qui ne correspondent qu’à des problèmes courants, la brave dame qui m’a répondu, par ailleurs aimable et de bonne volonté, ne pouvait absolument pas m’aider.

J’ai également désactivé le LTE….

Voir ci-dessous pour comparaison les vitesses obtenues les 31/07 et 12/08 vous constaterez par vous mêmes la différence !!!

 

Niveau d'utilisateur 5
Badge +1

Test effectuer ce matin avec l’appareil 4GLTE allumer :

ICI

éteint :

ICI

 

Niveau d'utilisateur 5
Badge +1

Slt,

On verra  bien que PX nous dit  mais oui la solution ne marche plus par contre je ne suis pas  dans votre région alors on peu exclure a mon sens les tests 5G ;) . Peu être une maj des antennes en cours qui va durer  un certain temps :/ en tous cas vous avez une  amélioration impressionnante moi  a la base 12 mbps  et  avec la 4GLTE = 25-30mbps de moyenne  dans les meilleurs des cas donc pas fou fou . .  parfois monte a 35-40 mais rare  j’aimerais vraiment avoir un boost aussi  important que vous !

Après normalement  je n’ai pas du tout du +16mbps sur la ligne fixe mais  avec les tests effectuer ce matin je suis monter a 14,9mbps alors que je dois être a 11-12 mpbs vu ma ligne  et la distance du ROP donc bizarre bizarre  .

 

Bref on aura des réponses Lundi ou plus tard en ce moment vaut mieux le désactiver car il bride complètement la connexion . J’avais rallumer  après midi  j’avais même pas 5mbps 😳

@Daniel  Par contre oublier le service appel en générale ils sont au courant de rien du tout la plupart son complètement hors sujet  par rapport a cette solution et de nos lignes. Clairement pas la qu’on a des réponses et surtout des personnes compétentes au bout  de la ligne !

Niveau d'utilisateur 7
Badge +4

Vous n’auriez pas de réaction d’un collaborateur Proximus (modérateur) sur ce forum publique en weekend et jours de fêtes

Quelle est la vitesse obtenue minimale garantie à votre adresse (comme nouveau client) via le lien

Vitesse connexion internet | Proximus

 

Il me semble possible que votre modem 4G (boost) a été désactivé parce que votre ligne xdsl aurait obtenue un autre profil (= vitesse minimale garantie plus grande)

J’ai déjà vu des messages de modérateurs sur ce forum que la solution xdsl& 4G “Tessares” ne serait pas activée/supportée pour des vitesses xdsl au dessus de +/- 16 Mbps (download)

 

Je crains qu’il pourrait donc être opportun/nécessaire d’attendre la réaction d’un modérateur sur ce forum publique (et en attendant si la vitesse sans LTE 4G resterait supérieure de désactiver temporairement le modem 4G)

Le support 0800 33800 pour la solution xdsl&4G pourrait effectivement être “limité” 

 

 

 

Commenter