Répondu

Wifi intelligent


Bonjour,

Depuis i’installation de le bbox 3v+ avec wifi intelligent plus moyen de connecter un système Sonos.

 

icon

Meilleure réponse par M_016F 29 February 2020, 12:11

Si vous voulez retourner de “one ssid” type WiFi-2.4-xxxx (pour bandes 2.4 & 5.0) à 2 SSID

type WiFi-2.4-xxxx (pour bande 2.4) et type WiFi-5.0-xxxx (pour bande 5.0) il faut tout simplement  passer via l’interface GUI de votre Bbox (192.168.1.1) comme user avec le user password spécifique présent sur votre Bbox et déactiver “One SSID” (clicquez enabled vers disabled)

https://www.proximus.be/support/fr/id_sfaqr_smart_wifi/particuliers/support/internet/internet-a-la-maison/reseau-wi-fi/le-nouveau-wi-fi-intelligent-de-proximus.html

 

Afficher l'original

42 commentaires

Niveau d'utilisateur 7
Badge +5

Grand merci M_016F, par contre pour désactiver le one SSID, je n'ai pas de bouton désactivé, j'ai du juste entrer dans la section one SSID et cliquer sur ok.

C’est la bonne procédure 😉 

Niveau d'utilisateur 7
Badge +4

Si vous voulez retourner de “one ssid” type WiFi-2.4-xxxx (pour bandes 2.4 & 5.0) à 2 SSID

type WiFi-2.4-xxxx (pour bande 2.4) et type WiFi-5.0-xxxx (pour bande 5.0) il faut tout simplement  passer via l’interface GUI de votre Bbox (192.168.1.1) comme user avec le user password spécifique présent sur votre Bbox et déactiver “One SSID” (clicquez enabled vers disabled)

https://www.proximus.be/support/fr/id_sfaqr_smart_wifi/particuliers/support/internet/internet-a-la-maison/reseau-wi-fi/le-nouveau-wi-fi-intelligent-de-proximus.html

 

Niveau d'utilisateur 2
Badge

Depuis l’activation de ce bête wifi intelligent ça bugue tout le temps..

obligé de rester en 4G…

Dès la fin du confinement je change d’opérateur...,

j’ai déjà sonné 15x chez Proximus et rien ne change.,,

Bye Bye..

il suffit de faire comme indiqué dans le message ci-dessous et tout se remet comme avant :

Meilleure réponse par M_016F

Si vous voulez retourner de “one ssid” type WiFi-2.4-xxxx (pour bandes 2.4 & 5.0) à 2 SSID

type WiFi-2.4-xxxx (pour bande 2.4) et type WiFi-5.0-xxxx (pour bande 5.0) il faut tout simplement  passer via l’interface GUI de votre Bbox (192.168.1.1) comme user avec le user password spécifique présent sur votre Bbox et déactiver “One SSID” (clicquez enabled vers disabled)

 

Niveau d'utilisateur 2
Badge

Si vous voulez retourner de “one ssid” type WiFi-2.4-xxxx (pour bandes 2.4 & 5.0) à 2 SSID

type WiFi-2.4-xxxx (pour bande 2.4) et type WiFi-5.0-xxxx (pour bande 5.0) il faut tout simplement  passer via l’interface GUI de votre Bbox (192.168.1.1) comme user avec le user password spécifique présent sur votre Bbox et déactiver “One SSID” (clicquez enabled vers disabled)

https://www.proximus.be/support/fr/id_sfaqr_smart_wifi/particuliers/support/internet/internet-a-la-maison/reseau-wi-fi/le-nouveau-wi-fi-intelligent-de-proximus.html

 

Bonjour,

 

Après avoir fait l’expérience du wifi “intelligent” je suis repassé sur 2 SSID. La vitesse y est bien meilleure même si ce n’est pas le top (30 Mbps au lieu de 20 Mbps maximum avec 1 SSID.

Niveau d'utilisateur 2
Badge

Cela va beaucoup mieux maintenant @mh ?

 C’est mieux mais pas beaucoup mieux. Ce n’est pas comme avant.

Auparavant j’atteignais une vitesse de 50 Mbps maintenant j’arrive aux environs de 30Mbps (speedtest).

Le home optimizer refonctionne également ce qui n’était pas le cas avec 1 SSID

Grand merci M_016F, par contre pour désactiver le one SSID, je n'ai pas de bouton désactivé, j'ai du juste entrer dans la section one SSID et cliquer sur ok.

Niveau d'utilisateur 2
Badge

Bonjour Aurélien,

non, ce sera par câble comme avec les wifi bridge.

mais espérons qu ils me laissent un peu de repis.

Fabienne

Niveau d'utilisateur 2
Badge

Bonjour,

Est-on vraiment obligé d’activer ce wifi intelligent? Je sais vous devez à chaque fois me prendre pour une idiote mais cela me stresse beaucoup! Tant que j’ai la tv, internet, il ne m’en faut pas plus!

Fabienne

 

 

Niveau d'utilisateur 7
Badge +5

Salut @mh , 

Je vous invite, si possible à faire le test suivant : 

  1. Rendez-vous dans la liste de vos wifi sur un de vos appareils (Gsm, tablette, pc, ...) 
  2. Sélectionnez votre wifi 
  3. Appuyez sur “oublier le wifi”
  4. Reconnectez-vous à votre wifi

Ensuite je vous invite à voir si il y a une amélioration ou non.

Niveau d'utilisateur 7
Badge +5

@Fabienne Ben ça va pas tellement changer les choses : au lieu d’avoir un WiFi-2.4 et un WiFi-5.0, on n’a plus qu’un WiFi-2.4. Sur les b-box 3 les plus récentes, le problème a été résolu à la base : les deux réseaux s’appellent directement Proximus-Home-xxxx.

Niveau d'utilisateur 7
Badge +3

Moi, c’est bien simple, ça ne fonctionne même pas. Je clique sur lien ‘améliorez votre wi-fi’  et j’ai le message suivant :

Désolée, nous ne savons pas démarrer

Une erreur technique s’est produite. Veuillez réessayer plus tard.

Améliorez mon wi-fi!-->!-->

Franchement, cela devient pénible. Rien ne peut fonctionner directement chez Proximus.

Quelle est la solution?

 

 

Niveau d'utilisateur 2
Badge

Salut @mh , 

Je vous invite, si possible à faire le test suivant : 

  1. Rendez-vous dans la liste de vos wifi sur un de vos appareils (Gsm, tablette, pc, ...) 
  2. Sélectionnez votre wifi 
  3. Appuyez sur “oublier le wifi”
  4. Reconnectez-vous à votre wifi

Ensuite je vous invite à voir si il y a une amélioration ou non.

c'est fait plus rien ne fonctionne plus moyen de se connecter !

Et maintenant ?

 

 

Niveau d'utilisateur 2
Badge

Salut @mh , 

Je vous invite, si possible à faire le test suivant : 

  1. Rendez-vous dans la liste de vos wifi sur un de vos appareils (Gsm, tablette, pc, ...) 
  2. Sélectionnez votre wifi 
  3. Appuyez sur “oublier le wifi”
  4. Reconnectez-vous à votre wifi

Ensuite je vous invite à voir si il y a une amélioration ou non.

c'est fait plus rien ne fonctionne plus moyen de se connecter !

Et maintenant ?

 

 

J’ai fait un reboot du modem et ça refonctionne par contre vitesse maximum 20Mbps et ce avec 1 ou 2 SSID alors qu’il n’y a pas longtemps j’avais encore 50Mbps.

Rien n’ a été modifié dans ma connexion et  il n’y a pas plus d’appareil connectés au wifi.

Qu’est-ce qui justifie cette baisse de vitesse ?

Niveau d'utilisateur 2
Badge

Moi je ne vais toucher à  rien. Ca me stresse énormément quand je ne suis pas certaine du résultat.

 

Fabienne 

Niveau d'utilisateur 7
Badge +4

Moi, c’est bien simple, ça ne fonctionne même pas. Je clique sur lien ‘améliorez votre wi-fi’  et j’ai le message suivant :

Désolée, nous ne savons pas démarrer

Une erreur technique s’est produite. Veuillez réessayer plus tard.

Améliorez mon wi-fi!-->!-->

Franchement, cela devient pénible. Rien ne peut fonctionner directement chez Proximus.

Quelle est la solution?

 

 

J’ai l’impression que malgré l’erreur ça s’est quand même activé au moment ou vous avez cliqué.  En tout cas la je confirme que c’est actif :) 

Niveau d'utilisateur 7
Badge +5

@mh , 

Auriez-vous un TP link ? Si c’est le cas, je vous invite à le débrancher et à redémarrer votre modem … 

Niveau d'utilisateur 7
Badge +3

@GeoffreyD 

 

J'ai dû le faire via mon smartphone. Sur Pc, cela ne fonctionnait pas.

Niveau d'utilisateur 2
Badge

Bonjour, 

Y a-t-il une limitation dans le temps pour activer le wifi intelligent? Je préfère encore attendre un peu afin de voir les messages des autres personnes. Comme sur ma bbox je ne sais plus qu’avoir le 5.0, je reste en standby pour le moment!

Fabienne

 

 

Niveau d'utilisateur 7
Badge +4

Bonjour,

 

Il n’y a pas de limitation.  Et au pire vous pouvez toujours nous demander de l’activer pour vous n’importe quand. 

Niveau d'utilisateur 2
Badge

Bonjour GeoffreyD,

 

Je viens de faire une bétise, en voulant sauvegarder le mail, je l’ai supprimé par erreur. Est ce grave?

Cela vaudrait mieux que vous l’activiez pour moi car je suis une grande stressée. Mais pour le moment je n’ai pas ma tête à cela. Et pour les wifi bridge, je devrai alors faire quelque chose?

Je vous remercie GeoffreyD.

 

Fabienne

 

Pareil de mon côté. Après avoir activer le wifi intelligent, mon sonos one s’est déconnecté du wifi. Une fois que je veux réinstaller les paramètres wifi, le sonos ne trouve pas le reseau.

Normalement, les sonos one sont fait pour capter uniquement le reseau 2.4 hertz, donc est-ce que le fait que le wifi ait été changé et puisse utiliser l’une ou l’autre fréquence serait à l’origine du problème ??

 

Niveau d'utilisateur 7
Badge +5

Bonjour @Fabienne 

Si vous avez bien fait la manipulation, vous devriez voir le wifi2.5 ou le wifi 5.0 du booster s’allumer si il est utilisé.

Le ewifi fait en sorte que vous ne voyez plus que le wifi-2.4 mais les deux sont toujours actifs, la bbox et le booster choisissent sur lequel il est préférable que votre appareil se connecte, et ils choisirons toujours le meilleur.

Niveau d'utilisateur 2
Badge

Bonjour David,

En fait je suis connectée à la tv avec des wifi bridge. Pour smartphone et tablette je suis en wifi 2.4 . Pour l instant tout fonctionne bien. 

Au fait à propos des wifi bridge, proximus ne le vend plus? Le jour que je dois changer ça sera des wifi booster ? Je dis des car deux tv. Même principe je suppose que wifi bridge? 

Fabienne 

 

 

 

Niveau d'utilisateur 7
Badge +5

@Fabienne non nous ne vendons plus de wfi-bridge, le booster est bien son successeur, c'est le même principe en mieux :wink:

Depuis l’activation de ce bête wifi intelligent ça bugue tout le temps..

obligé de rester en 4G…

Dès la fin du confinement je change d’opérateur...,

j’ai déjà sonné 15x chez Proximus et rien ne change.,,

Bye Bye..

Commenter