Épinglé

Correctifs et améliorations TV box V7



Afficher le premier message

1027 commentaires

Niveau d'utilisateur 7
Badge +3

@VincentM Bonjour, le soucis des chaines AB3 et Action ne sont pas que sur les v7 (si jamais)

Niveau d'utilisateur 4
Badge +1

Histoire de remettre un vieux sujet sur la table, où en est-on pour le retour du stockage longue durée des enregistrements ? Ce serait bien de retrouver cette fonction qui marchait très bien sur les récepteurs précédents.

Niveau d'utilisateur 7
Badge +6

Bonjour tout le monde, 

@alloja , @pascal28 : Concernant les enregistrements à long terme, je crois que l’on est toujours au même stade mais il est vrai que je n’ai plus posé la question depuis un certain temps. 
Je vais donc en parler de nouveau demain. Je vous tiens au courant. 

@Steve_048  : Merci pour votre dernier feed-back ! Il reste donc ces problèmes de volume sonore plus faible qu’avant surlesquels nos ingénieurs travaillent.
J’ai également ajouté le point concernant le paramètrage de la touche Netflix ou radio afin de pouvoir l’assigner à une autre action.

@harmonie : Merci pour les derniers renseignements que vous avez communiqués et merci pour les tests. J’en parlerai aux développeurs

@mallau_fvt96 : Effectivement, le souci de pixellisation sur les chaines AB3 et Action est présent sur tous les décodeurs. J’ai d’ailleurs relancé ce point aujourd’hui matin.

Merci

Niveau d'utilisateur 4
Badge +1

@VincentM 

Merci 😉

Niveau d'utilisateur 4
Badge +1

Bonjour,

Si je pouvais déjà regarder 1 programme en direct et sans saccades, je serais super heureux !

Et à mon avis, je ne suis pas le seul à le penser !

De multiples saccades (sur La Une par exemple) à nouveau aujourd’hui !

tvOS pas TV box V7 !

Niveau d'utilisateur 7
Badge +6

tvOS pas TV box V7 !

Donc pourquoi aussi copier coller votre message dans le fil du v7 une nième fois si ça n’a aucun rapport ? 🙄

Niveau d'utilisateur 4
Badge +1

Car je m'étais trompé de fil.

Cela ne vous arrive-t-il pas ?

 

Niveau d'utilisateur 4
Badge +1

Mon problème de hier soir se retrouve donc aussi dans le fil relatif à tvOS et dans celui que j'ai démarré il y a quasi 2 ans ...

Niveau d'utilisateur 7
Badge +3

une fois  n'est pas coutume  , petit rond blanc  qui tourne ensuite erreur  P130 pas possible de regarder  la tv donc !

edit : info programme pas disponible non plus et pas de guide TV

Niveau d'utilisateur 5
Badge +1

Es ce que certain(e)s d’entre vous sont déjà passé à la  4.100.1 ?

Cela fait, je pense, deux bonnes semaines qu’elle est présente/disponible mais je ne li aucun retour.

Niveau d'utilisateur 3
Badge +1

Es ce que certain(e)s d’entre vous sont déjà passé à la  4.100.1 ?

Cela fait, je pense, deux bonnes semaines qu’elle est présente/disponible mais je ne li aucun retour.

Perso pas encore reçu non plus alors que je fais partie des testeurs

Niveau d'utilisateur 7
Badge +3

Es ce que certain(e)s d’entre vous sont déjà passé à la  4.100.1 ?

Cela fait, je pense, deux bonnes semaines qu’elle est présente/disponible mais je ne li aucun retour.

Perso pas encore reçu non plus alors que je fais partie des testeurs

Je n’ai même pas encore eu la 4.98.2 🙄

Niveau d'utilisateur 4
Badge +1

Bonjour tout le monde, 

@alloja , @pascal28 : Concernant les enregistrements à long terme, je crois que l’on est toujours au même stade mais il est vrai que je n’ai plus posé la question depuis un certain temps. 
Je vais donc en parler de nouveau demain. Je vous tiens au courant. 

@Steve_048  : Merci pour votre dernier feed-back ! Il reste donc ces problèmes de volume sonore plus faible qu’avant surlesquels nos ingénieurs travaillent.
J’ai également ajouté le point concernant le paramètrage de la touche Netflix ou radio afin de pouvoir l’assigner à une autre action.

@harmonie : Merci pour les derniers renseignements que vous avez communiqués et merci pour les tests. J’en parlerai aux développeurs

@mallau_fvt96 : Effectivement, le souci de pixellisation sur les chaines AB3 et Action est présent sur tous les décodeurs. J’ai d’ailleurs relancé ce point aujourd’hui matin.

Merci

Bonjour,

Je viens aux nouvelles pour les enregistrements long termes. Comme il y a 12 jours, Vincent nous avait dit qu’il demanderait “demain”, J’imagine qu’il doit y avoir des infos ?

Niveau d'utilisateur 4
Badge +1

Pour moi, il faut absolument trouver une solution pour la gestion du HDR et les enregistrements à long terme.

Niveau d'utilisateur 7
Badge +6

Pour moi, il faut absolument trouver une solution pour la gestion du HDR et les enregistrements à long terme.

Et vous êtes loin d’être le seul 😉 

Niveau d'utilisateur 7
Badge +3

Pour moi, il faut absolument trouver une solution pour la gestion du HDR et les enregistrements à long terme.

Ca sera jamais gérer.. d’après ce fil 

Niveau d'utilisateur 4
Badge +1

Je ne sais pas ce qui s’est passé, depuis une semaine, suite à un redémarrage de la box TV, l’image affichée s’est mise à saccader.

J’ai effectué plusieurs redémarrage, rien à faire.

J’avais laissé la configuration d’affichage en auto.

Jusqu’à présent, ça envoyait un signal au téléviseur en 1920x1080/50p, ça fonctionnait bien pour la télé, et ça semblait se passer à peu près bien pour Netflix.

Mais depuis ce redémarrage qui a fait apparaitre cet effet saccadé, je me suis rendu compte que le décodeur s’est mis à envoyer du 60p (alors que la configuration était toujours en auto).

J’ai donc forcé manuellement la configuration en 50p, cela a réglé le problème pour la télé, mais ça pose des problèmes pour Netflix (beaucoup moins visibles avant). Et si je force en 60p, ça fonctionne bien pour Netflix, mais plus pour la télé…

Je ne sais pas ce qui s’est passé au cours de la semaine, mais il y a eu une régression.

Niveau d'utilisateur 7
Badge +6

Le mien est en auto et c’est toujours du 2160p50

Niveau d'utilisateur 1

Bonjour,

 

Quelqu’un se sert-il du décodeur v7 et d’une télé samsung avec la télécommande samsung ? j’experimente pas mal de difficulté avec et je cherche à savoir si je suis le seul dans ce cas.

 

Bien à vous;

 

Niveau d'utilisateur 2
Badge +1

Le mien est en auto et c’est toujours du 2160p50

 

T'es plus en 1080 pour atténuer les couleurs du HDR?

Niveau d'utilisateur 7
Badge +6

Le mien est en auto et c’est toujours du 2160p50

 

T'es plus en 1080 pour atténuer les couleurs du HDR?

Ben écoute, sur la Sony à mon appart, on voit au final assez peu de différence par rapport à la LG de chez mes parents et par rapport à l’Apple TV. (Le switch est très récent aussi…)

Faudrait que je tente à nouveau de forcer le 1080p50 sur avec cette télé pour voir ce que ça donne.

Niveau d'utilisateur 7
Badge +6

Tiens, j’ai retrouvé le V7 allumé au réveil ce matin, alors qu’il était bien éteint hier soir… 😅

Niveau d'utilisateur 7
Badge +3

Tiens, j’ai retrouvé le V7 allumé au réveil ce matin, alors qu’il était bien éteint hier soir… 😅

le mien ne s'allumait plus du tout 

Niveau d'utilisateur 7
Badge +6

Par contre, effectivement en forçant le 1080p50, l’image est semblable à l’Apple TV ou au V5 (en mieux)

Niveau d'utilisateur 7
Badge +6

Je pensais que le souci était résolu, mais… deuxième nuit où le V7 se rallume tout seul……

Commenter