Correctifs et améliorations TV box V7



Afficher le premier message

1350 commentaires

Niveau d'utilisateur 5
Badge +2

@lorenzo_02 Vidange du cache du v7 ? T as testé ? Et une restauration d usine... je commencerais par ça.

Restauration usine pas encore fait cette fois-ci, je vais essayer demain matin, vidange du cache oui , je le fait de temps en temps, dés que je fait la restauration, je reviens donner des nouvelles….. merci a toi d’essayer d’aider contrairement a ceux qui devrais le faire ….. bonne soirée et a demain 

Niveau d'utilisateur 7
Badge +2

Quand on parle du loup

 

Niveau d'utilisateur 5
Badge +1

Quand on parle du loup

 

Idem, reçu ce soir aussi… 598 Mo

Et direct après la màj j’ai eu l’erreur P130 😅

Niveau d'utilisateur 5
Badge +2

Quand on parle du loup

 

Salut , voila manipulation faites, reset, redémarrage, bbox et décodeur, et bien pour l’instant depuis ce matin pas une seul déconnexion, n’y d’image brouillée, et pas de décalage de voix en changeant un chaine , pas d’erreur p134 et autres , on dirait que tout fonctionne mieux pour l’instant, pourvus que ca dur , dans tout les cas merci a toi @Burning , pour m’avoir aiguillé vers la bonne méthode pour remettre tout ça dans son bon fonctionnement, contrairement aux modérateurs fantômes de proximus , ( donc, dès qu’un problème resurgira je ne manquerait pas de refaire cette manipulation) merci encore en toi , et bonne fin de journée 👍🏼😉

Niveau d'utilisateur 7
Badge +4

plus personne d’officiel sur ce fil ou celui de l’apple tv depuis longtemps..

Niveau d'utilisateur 7
Badge +2

@lorenzo_02 

Je parle du principe ou dans les mises à jour, cela écrase les fichiers anciens, sans pour autant nettoyer à fond les dossiers annexes, autant repartir ensuite avec du neuf cela crée moins de problèmes, je crois que tous nos problemes vient de la en partie.

Niveau d'utilisateur 3
Badge +1

Quand on parle du loup

 

j’ai la version 3.84.0, comment faire la mise à jour? merci

Niveau d'utilisateur 5
Badge +1

j’ai la version 3.84.0, comment faire la mise à jour? merci

Vous pouvez tenter “rechercher Màj” depuis le menu du décodeur (sans garantie de succès)

En général il faut attendre… c’est un peu une loterie les mises à jour 😂

Niveau d'utilisateur 7
Badge +2

Quand on parle du loup

 

j’ai la version 3.84.0, comment faire la mise à jour? merci

Tu peux pas savoir ça doit être lâché par vagues.

Par.contre le déco est vachement réactif, mieux qu avant pour ma.part, le zapping super fluide et rapide.

Niveau d'utilisateur 7
Badge +6

3.92.0 téléchargée la nuit dernière et en cours d’installation. Ce serait bien effectivement de savoir ce qu’il y a de nouveau avec cette version 🙂 

L’impression effectivement que le zap est plus rapide… Peut-être un effet placebo ?

Niveau d'utilisateur 5
Badge +1

3.92.0 téléchargée la nuit dernière et en cours d’installation. Ce serait bien effectivement de savoir ce qu’il y a de nouveau avec cette version 🙂 

L’impression effectivement que le zap est plus rapide… Peut-être un effet placebo ?

Moi j’ai l’impression qu’il y a plus de couleurs ...mais comme tu dis, peut-être un effet placebo ?

Niveau d'utilisateur 7
Badge +6

Le traitement HDR aurait été corrigé ?

Difficile à dire : depuis que j’ai déménagé et changé de téléviseur, mon actuel donne un rendu assez normal sur le V7 !

(et accessoirement, je passe plus souvent par tvOS)

Niveau d'utilisateur 5
Badge +1

@VincentM@David W 

bonjour, je me permets de vous citer car je voudrais vraiment que cette information soit bien “lue” et prise en compte.

Il y a 15 minutes j’ai voulu allumer la TV… quelle surprise de voir “Ethernet pas connecté” puis après avoir cliqué sur réessayer c’est l’erreur P130.

Redémarrage complet de décodeur… encore P130… second redémarrage du décodeur... encore et toujours P130, troisième… idem 😅

Je laisse la TV et décodeur allumé avec l’erreur P130 (pas de connexion Ethernet) visible mais j’éteins la bbox cette fois ci, elle fait son cycle (faut être patient par contre !) et quand elle a fini de redémarrer le décodeur sans aucune intervention de ma part switch sur la TV, l’erreur disparaît et j’ai l’image et le son.

J’ai déjà signalé 2 ou 3x qu’il devait y avoir un problème de communication entre la bbox et le décodeur, il serait peut-être temps de creuser aussi de ce coté là plutôt que de s’acharner sur le décodeur. C’est peut-être la box qui aurait besoin d’une màj 😉

Le traitement HDR aurait été corrigé ?

Il y a une seule “correction” possible: ne pas l’activer quand la source n’est pas en HDR. Même leur app Pickx le fait sur l’Apple TV… (enfin, c’est surtout tvOS qui le fait pour elle)

 

 

Niveau d'utilisateur 5
Badge +1

@Steve_048@Steve_048 j'ai aussi de temps en temps ce problème. Obligé de redémarrer la bbox.

Niveau d'utilisateur 7
Badge +6

Ici, depuis le passage à l’Internet Box, j’aurais tendance à dire que les (quelques) erreurs ont disparu. Donc ce serait peut-être la solution pour les possesseurs du V7 de demander une migration dès qu’elle sera possible.

Niveau d'utilisateur 7
Badge +5

Bonjour @Steve_048 je fais une analyse et je te dis quoi

Niveau d'utilisateur 7
Badge +5

Bonjour @Yannick_028, “de temps en temps” quelle fréquence plus exactement ? 1x par jour ? par semaine ? par mois ? 

Merci

Niveau d'utilisateur 5
Badge +1

Salut @David W ,

Plutôt 1x par mois.

Merci

Yannick

Niveau d'utilisateur 7
Badge +5

Ok merci @Yannick_028 

Niveau d'utilisateur 5
Badge +2

C’etait trop beau pour être vrais a peine 2 jours après avoir  réinitialisé le système  , c’est  répartis dans les travers de la bbox ou du V7 , re erreur p134 et re perte d’image pixelisation et décalage des voix aux changements de chaîne….. ca ne deviens plus possiblement  tout ces redémarrage du décodeur de la bbox , je vais aller voir chez voo j’aurais la tv gratuite et dans 2 ans je reviendrais peut-être comme nouveaux clients avec cadeaux en prime , si rien ne change a part les prix toujours en hausse et un service toujours en baisse …. Posé vous les bonnes questions , je ne dit pas que se seras mieux ailleurs, mais ici c’est pas bon 

Niveau d'utilisateur 7
Badge +2

@lorenzo_02 

Au début j avais aussi des soucis je passais le décodeur par un wifi booster et j en ai eu marre de ce système... j ai finalement câblé ma pièce et je passe maintenant par un switch gigabit, j ai pas d erreur type P0xx..

Je serais tenté de changer ton boîtier actuel par le nouveau modèle, mais à part câbler je pense que cela sera aussi contraignant.

Niveau d'utilisateur 2
Badge

Je rencontre aussi trop de bug, presque à chaque fois que je veux allumer le v7 je dois faire un on/off à l’arrière, la télécommande clignote bleu (cercle autour Proximus), le bouton power sur la box est hs aussi, on/off seule solution.…

Je ne suis pas un novice en technologie, je suis it de profession, si je disais à mes user, retire bien le courant du pc avant de l’utiliser, on me regarderais de travers.

Je ne suis pas contre le changement, la v7 n’est pas neuve, et pourtant….pleines de bugs.

Je lis que la box internet permet d’avoir moins de soucis qd elle est associée au décodeur v7? Pourquoi donc?

Que faisons nous? Que Proximus propose t-il?

Niveau d'utilisateur 5
Badge +2

Je rencontre aussi trop de bug, presque à chaque fois que je veux allumer le v7 je dois faire un on/off à l’arrière, la télécommande clignote bleu (cercle autour Proximus), le bouton power sur la box est hs aussi, on/off seule solution.…

Je ne suis pas un novice en technologie, je suis it de profession, si je disais à mes user, retire bien le courant du pc avant de l’utiliser, on me regarderais de travers.

Je ne suis pas contre le changement, la v7 n’est pas neuve, et pourtant….pleines de bugs.

Je lis que la box internet permet d’avoir moins de soucis qd elle est associée au décodeur v7? Pourquoi donc?

Que faisons nous? Que Proximus propose t-il?

De proximus ils ne faut plus Rien attendre , quand je vois sur le forum que c’est les clients qui recherchent des solution on a tout compris 

Niveau d'utilisateur 5
Badge +2

@lorenzo_02

Au début j avais aussi des soucis je passais le décodeur par un wifi booster et j en ai eu marre de ce système... j ai finalement câblé ma pièce et je passe maintenant par un switch gigabit, j ai pas d erreur type P0xx..

Je serais tenté de changer ton boîtier actuel par le nouveau modèle, mais à part câbler je pense que cela sera aussi contraignant.

Merci @Burning pour tes réponses, mais la new box , je ne sais plus qui m’a dit pas avant septembre , et pas sur car c’est pour les news clients , et pour ce qui est du câblage c’est un peu compliqué,  pour mettre tout en apparent même sous goulotte ce n’est pas très esthétique et comme tout est ouvert chez moi , sauf les chambre a coucher bien sur de plus c’est un plein pied , donc pour cacher les câbles s’avère impossible, merci pour tes suggestions , 😉

Commenter