Répondu

Décalage image et son


Bonjour à tous,

J’ai, depuis l’installation de Proximus TV en janvier, un décalage assez flagrant entre l’image et le son. Cela se produit sur toutes les chaines et sur Netflix. Parfois, redémarrer le décodeur règle le problème pour 24 heures mais même pas toujours et de toutes façons je n’ai pas l’intention de faire cela tous les jours en faisant semblant de trouver ca normal…

Le problème se présente quand j’utilise les HP de ma TV ( Tv Samsung qui était en promo avec le Flex ce début d’année ), quand j’utilise ma barre de son ( Samsung aussi ) connectée à la TV en optique ou en bluetooth ou branchée en optique directement sur le décodeur ( Décodeur Android ). Donc pour faire simple, dans toutes les configurations possibles.

Pour moi c’est un problème au niveau du décodeur… bug connu ou pas?

Avez-vous une idée pour me dépanner?

Merci d’avance pour votre aide!

Nico

 

icon

Meilleure réponse par Dalph 19 mai 2021, 15:52

Nous avons fait la demande et recu les fameux decodeurs Android.  Meme probleme de synchronisation son/image, particulierement sur l’appli AUVIO et sur TOUS LES PROGRAMMES ENREGISTRES.


Est-ce que proximus, que l’on paie bien cher, pourrait trouver une solution efficace???

Afficher l'original

6 commentaires

Niveau d'utilisateur 2
Badge

Bonsoir, 

Je n’ai personnellement aucun problème mais je sais que ma tv philips possède une fonction qui permet de moduler un décalage éventuel entre le son et l’image 

je ne sais pas si c’est possible sur une tv Samsung mais ce réglage pourrait vous être utile si cette possibilité existe sur Samsung aussi 

Philippe

Bonjour, oui c'est possible sur ma TV aussi mais même en branchant le déco directement sur la barre de son, donc sans passer du tout par la télé pour le son, j’ai le même problème. J’avais trouvé en cherchant un peu sur ce forum plusieurs posts de personnes qui étaient dans la même panade mais je n’ai trouvé aucun post résolu à ce sujet…

 

Nous avons fait la demande et recu les fameux decodeurs Android.  Meme probleme de synchronisation son/image, particulierement sur l’appli AUVIO et sur TOUS LES PROGRAMMES ENREGISTRES.


Est-ce que proximus, que l’on paie bien cher, pourrait trouver une solution efficace???

Niveau d'utilisateur 3
Badge +1

Bonjour, j’ai ce soucis assez régulièrement depuis le départ du V7, ça n’a jamais été corrigé (malheureusement) ce qui fonctionne pour moi quand ça se produit c’est faire un recul (10 sec) puis pousser “stop” pour retourner au direct et c’est synchro :wink:

Quand c’est un enregistrement, faire STOP n’a aucun sens, je fais une avance rapide (30 sec) puis un recul (10 sec) et idem ça se resynchronise.

En fait l’idée est juste d’avancer et/ou reculer pour que ça se synchronise !

Quand on zap et que ça se désynchronise (direct) simplement pousser “stop” résout le soucis aussi.

En espérant vous avoir aider ...

Bonjour et merci pour votre réponse, entre-temps il me semble que le problème se présente moins souvent qu'avant mais j'essaierai la prochaine fois!

Niveau d'utilisateur 2

Bonjour, même problème synchronisation depuis quelques jours sur les enregistrements. Pas de solution de la part de Proximus ? C’est vraiment très désagréable et rend impossible le visionnage.

Commenter