Question

Décodeur V7 et casque Bluetooth


Bonjour à toutes et a tous,

j ai un abonnement avec décodeur V7. J’ai appairé mon casque Bluetooth sur le décodeur. J’ai le son dans le casque avec Netflix ou avec Prime mais je ne sais pas l’avoir  quand je regarde la télé : le son sort systématiquement par la télé.

J’ai cherché dans les paramètres “son” du décodeur mais je n ai rien trouvé. J ai appelé le support qui n a pas su me renseigner.

Avez vous réussi a connecter un casque bluetooth de manière satisfaisante ? des conseils à me donner merci.


35 commentaires

Re-bonjour, par rapport au problème évoqué plus haut (nouveau casque Sennheiser qui ne fonctionne pas avec la v7), j'ai eu une dame de Proximus ce matin au téléphone qui m'a proposé:

1) d'essayer de connecter le câble optique directement à la télé ==> je l'ai fait, mais toujours pas de son, même pr les programmes enregistrés - sauf Youtube etc.

2) d'utiliser éventuellement un adaptateur câble jack/sortie optique pour brancher le casque (qui possède à la fois un port jack et un port optique) sur la TV Box. Savez-vous si cela pourrait marcher ?

Merci

Niveau d'utilisateur 2

Une fois encore, je teste mon oreillette bluetooth , après l’avoir apairée sans problème ….. toujours ces coupures imaget et son, pfffft

 

 

Bonjour, toujours pas de solution a ce jour pour les coupures son et images lorsqu'on utilise un casque bluetooth ?

Vraiment bizarre, alors que tout fonctionne parfaitement lorsqu'on regarde un enregistrement, ou si on fait un Replay. 

J'ai dû reprendre mon vieux casque filaire 🤔.... Bof bof !!!!

Niveau d'utilisateur 7
Badge +6

Bonjour tout le monde, 

Tout d’abord, merci pour votre patience. 

Nous sommes effectivement bien au courant de ce bug qui a été remonté vers “Vantiva” vu qu’il s’agit apparemment d’un bug de leur côté. 

Nous attendons toujours un retour de leur part afin qu’une solution soit trouvée et qu’une mise à jour de correction puisse être déployée. 

Merci

Badge

Je partage un soucis similaire à ceux déjà évoqués ci-dessus: équipé de la Box V7 , impossible d’utiliser mon casque audio Sennheiser (d’excellente qualité). Utiliser un casque m’est indispensable suite à une perte d’audition importante. Ainsi équipé je peux comprendre ce qui est diffusé et permet à d’autres personnes présentes de faire de même en maintenant un volume son “normal”.

Avec le V7 seul un casque “Bluetooth” est possible. Donc achat. Problème ! Le casque une fois appairé fonctionne ….mais plus le son du téléviseur. De plus, certaine émissions, ex. match de foot en direct, sont inaudibles et impossibles à suivre: micro coupures du son et de l’image.

La solution à ces difficultés existe-t-elle ?

Merci pour votre réponse.

Niveau d'utilisateur 3
Badge +2

Bonjour,

J’ai connecté mon casque sans fil sur ma barre son plutôt que sur le décodeur v7. Ça marche bien. Le son peut être entendu sur le casque et sur la barre son simultanément. Rares coupures son mais pas de coupure image.

Évidemment me direz vous il faut une barre son .

 

 

 

Niveau d'utilisateur 2
Badge +1

Hello,
Je relance le sujet, je vois que je ne suis pas le seul, j’avais pas vu !
Je connecte mon casque BT sur mon décodeur V7.
Appairage réussi et son ok.
Fonction plutôt bien pensée car le son de la TV se coupe lorsque j’allume le casque.
Mais problème : l’image se fige pendant 2 à 3 secondes toutes les 4 à 5 secondes.
J’éteins le casque, le son revient sur la TV avec une image correcte !
Je n’ai malheureusement pas d’autre casque BT pour essayer.
Une solution ?

C'est un problème qui persiste depuis des semaines, des mois même. 

Pas besoin de tester d'autres casques, le problème sera similaires. 

https://fr.forum.proximus.be/members/marc-legrand-73621

Vivement la résolution de ce bug.

Niveau d'utilisateur 7
Badge +5

Bonjour, 

Je vous confirme que “Vantiva” est en train de travailler sur ce bug 🙂

Niveau d'utilisateur 2
Badge +1

C'est un problème qui persiste depuis des semaines, des mois même. 

Pas besoin de tester d'autres casques, le problème sera similaires. 

https://fr.forum.proximus.be/members/marc-legrand-73621

Vivement la résolution de ce bug.

Merci Marc !

Commenter