Épinglé

Centralisation des feedbacks - Live TV & Chaînes



Afficher le premier message

330 commentaires

Niveau d'utilisateur 1

Je ferai un test ce soir. Je ferai un retour ici. 

@dhusdens1 La fonction doit bel et bien être disponible. 

Lorsque je lis le commentaire de @Victoria Molnar avant vous, qui semble avoir pu le regarder en Replay (le différé est du Replay avec OTT), mais avec quelques soucis, le Replay a peut-être été désactivé temporairement. Je vais me renseigner!

J'ai vu la totalité du journal mais avec des coupure durant toute la première partie.

Bonne après-midi.

Victoria.

Ce soir sur la Une gros problème de décalage son image ! Plusieurs secondes … Après un reboot problème résolu. Par contre à nouveau des coupures sur la Une et la Deux. Je n’ai pas essayé sur d’autres chaines.

Victoria.

Coupures également sur Trek vers 22h55……..

Niveau d'utilisateur 1

Bonsoir,

Encore pire que d’habitude sur la une ce soir ! Coupures toutes les 5 minutes et pour plusieurs secondes.:rage: Comme rien n’évolue, je pense remettre mon ancien décodeur.:thinking:

Bon dimanche.

Victoria.

Niveau d'utilisateur 7
Badge +5

@Victoria Molnar Merci du signalement, je suis en mesure de voir ces coupures de mon côté sur votre décodeur, mais je ne suis pas en mesure d’en donner la cause, et de dire si c’était un problème général sur la chaîne. 

Est-il possible que les coupures étaient également présentes sur toutes les autres chaînes ce jour-là ? 

Est-ce que entre-temps, la situation s’est améliorée ou pas ? 

Niveau d'utilisateur 1

@Victoria Molnar Merci du signalement, je suis en mesure de voir ces coupures de mon côté sur votre décodeur, mais je ne suis pas en mesure d’en donner la cause, et de dire si c’était un problème général sur la chaîne. 

Est-il possible que les coupures étaient également présentes sur toutes les autres chaînes ce jour-là ? 

Est-ce que entre-temps, la situation s’est améliorée ou pas ? 

@Victoria Molnar Merci du signalement, je suis en mesure de voir ces coupures de mon côté sur votre décodeur, mais je ne suis pas en mesure d’en donner la cause, et de dire si c’était un problème général sur la chaîne. 

Est-il possible que les coupures étaient également présentes sur toutes les autres chaînes ce jour-là ? 

Est-ce que entre-temps, la situation s’est améliorée ou pas ? 

Bonjour,

Le problème continue (encore hier ) et est présent sur toutes les chaines que j’ai regardées.

Belles fêtes de fin d’année à vous et à vos proches !

Victoria.

Niveau d'utilisateur 7
Badge +1

Live TV & Chaînes

 

* Qualité image

  • Fluidité image pas OK avec Motion 100Hz désactivé (surtout sur les incrustations vidéos) : sous investigation

ce problème de fluidité persiste quand même sur certaines chaînes (comme sur LN24 et LCI, par exemple).

Pour LN24, c’est OK maintenant concernant la fluidité de l’image en mode “100Hz” désactivé sur ma TV ; par contre, ça n’est pas encore le cas pour LCI (fluidité pas encore parfaite).

Niveau d'utilisateur 7
Badge +3

 je ne me rappelle  plus  si il est possible d’activer netflix via le V 7 ? car il n’y a pas d’autre solution . on ne sais plus l’activer via my proximus 

Niveau d'utilisateur 7
Badge +5

 je ne me rappelle  plus  si il est possible d’activer netflix via le V 7 ? car il n’y a pas d’autre solution . on ne sais plus l’activer via my proximus 

@calimero21 Si vous souhaitez être facturé via Proximus, vous devez effectivement vous inscrire depuis l’ancien décodeur, car ce n’est pas encore possible sur le V7, mais c’est bien-sûr prévu! 

Niveau d'utilisateur 7
Badge +5

Bonjour,

Le problème continue (encore hier ) et est présent sur toutes les chaines que j’ai regardées.

Belles fêtes de fin d’année à vous et à vos proches !

Victoria.

@Victoria Molnar Très belle année à vous également ! 

Est-ce que celle-ci aurait apportée quelques améliorations au niveau du V7, ou la situation est-elle toujours identique ? L’avez-vous utilisé récemment ? 

Niveau d'utilisateur 7
Badge +3

 je ne me rappelle  plus  si il est possible d’activer netflix via le V 7 ? car il n’y a pas d’autre solution . on ne sais plus l’activer via my proximus 

@calimero21 Si vous souhaitez être facturé via Proximus, vous devez effectivement vous inscrire depuis l’ancien décodeur, car ce n’est pas encore possible sur le V7, mais c’est bien-sûr prévu! 


ok mais ne marche pas non plus (trop de tentative ) pas grave j'ai pris l'abonnement chez netflix ( bien plus simple quand je vois le chipotage !!  , et on choisi directement le forfait merci tout de même pour le retour

Niveau d'utilisateur 7
Badge +5

@calimero21 Effectivement je constate que votre code pin est bloqué, car trop de tentatives. L’activation de Netflix a été améliorée en décembre l’année passée, et plus aucune erreur ne devrait survenir, comme c’était le cas de temps en temps auparavant. Evidemment si le code pin est bloqué, vous ne pourrez pas l’activer, mais un collaborateur peut le débloquer après quelques vérifications d’usage. 

Niveau d'utilisateur 7
Badge +3

@calimero21 Effectivement je constate que votre code pin est bloqué, car trop de tentatives. L’activation de Netflix a été améliorée en décembre l’année passée, et plus aucune erreur ne devrait survenir, comme c’était le cas de temps en temps auparavant. Evidemment si le code pin est bloqué, vous ne pourrez pas l’activer, mais un collaborateur peut le débloquer après quelques vérifications d’usage. 


@AntoineF  a l'occasion vous pouvez le faire débloquer svp

 

edit: quoi que il me semblait que cela avait déjà été fait. https://fr.forum.proximus.be/proximus-pickx-7/activation-netflix-53370

Niveau d'utilisateur 1

Bonjour,

Le problème continue (encore hier ) et est présent sur toutes les chaines que j’ai regardées.

Belles fêtes de fin d’année à vous et à vos proches !

Victoria.

@Victoria Molnar Très belle année à vous également ! 

Est-ce que celle-ci aurait apportée quelques améliorations au niveau du V7, ou la situation est-elle toujours identique ? L’avez-vous utilisé récemment ? 

Bonjour,

Hier les coupures étaient vraiment insupportables. Aucune amélioration... au contraire pire que jamais. Idem au démarrage.

Victoria.

 

Niveau d'utilisateur 7
Badge +5

@calimero21 J’ai oublié de vous le dire mais c’est déjà fait depuis le début d’après-midi ! Le code pin est remis à 1234 par défaut (la dernière fois c’est code pin parental qui avait réinitialisé, pas le code pin d’achat). 

@Victoria Molnar J’en suis navré :worried:

Je demande une investigation poussée rapidement et vous tiens au courant au plus vite. 

J’ai un peu relu vos messages, et vous avez quand même eu un peu de tout. Pour les coupures, je les trouve aussi beaucoup plus fréquentes sur LaUne/LaDeux que sur les autres chaînes. Ce midi j’ai eu le coup, obligé de redémarrer, et je les ai eu quelques fois ces derniers temps aussi. 

Est-ce également toujours sur ces chaînes de votre côté, ou d’autres également ? 

Niveau d'utilisateur 7
Badge +3

le décodeur parait beaucoup plus stable encore quelques petits bugs mais ça va , vendredi l'image c'est figé 3  fois et redémarrage du déco . au niveau de l'image ( je prend l'exemple sur C8 ) elle est parfaite par contre sur TF 1 horrible .sinon a part ça nous avançons dans la bonne direction ( heureusement ) 😉 

Niveau d'utilisateur 1

@calimero21 J’ai oublié de vous le dire mais c’est déjà fait depuis le début d’après-midi ! Le code pin est remis à 1234 par défaut (la dernière fois c’est code pin parental qui avait réinitialisé, pas le code pin d’achat). 

@Victoria Molnar J’en suis navré :worried:

Je demande une investigation poussée rapidement et vous tiens au courant au plus vite. 

J’ai un peu relu vos messages, et vous avez quand même eu un peu de tout. Pour les coupures, je les trouve aussi beaucoup plus fréquentes sur LaUne/LaDeux que sur les autres chaînes. Ce midi j’ai eu le coup, obligé de redémarrer, et je les ai eu quelques fois ces derniers temps aussi. 

Est-ce également toujours sur ces chaînes de votre côté, ou d’autres également ? 

Sur toutes les chaines.

Bonjour voilà 2 jour que j ai de problème pour regarder la tv avec le décodeur (je n ai pas de problème avec l appli sur tablette ou meme avec internet en général) j ai déjà redémarré le décodeur plusieurs fois mais rien ne change 

 

Niveau d'utilisateur 7
Badge +5

Bonjour @hermann81

Il y avait un problème général hier mais cette erreur ne semble pas liée. 

Votre décodeur est-il relié par câble au modem ? D’après la photo, il me semble que oui. 

Les deux lampes du V7 ont l’air blanches également, signe qu’il y a bien une connexion détectées. 

Pourriez-vous supprimer les données de l’application dans les paramètres, et voir si cela aide ? 

Pouvez-vous me dire quelle version version de l’application, et du middleware est installé sur votre décodeur ? 

Bonjour @hermann81 bonjour je suis en version middleware PXM-SW-3.33.9 la j ai vidé le cache et les données pour le moment ça fonctionne mais le problème etai ce matin et hier vers 16 h merci bonne journée 

 

Niveau d'utilisateur 7
Badge +5

@hermann81 Merci pour votre réponse. Vous n’avez pas la dernière version de l’application a priori, la version 40.2 est maintenant disponible en principe. 

Vous pouvez essayer d’installer la mise à jour via les paramètres, ou alors il faut redémarrer le décodeur, attendre 10 minutes, laisser le décodeur en veille 10 minutes, le rallumer et attendre à nouveau 10 minutes. La nouvelle version doit alors être installée. 

Niveau d'utilisateur 7
Badge +5

Je voulais tout de même indiquer à tout le monde, que le problème rencontré ce matin, est une conséquence d’un problème survenu cette nuit, et qui a été solutionné peu avant 8h du matin.

La plupart ont semblent-ils effectués un redémarrage avant, ce qui a donné cette erreur. 

Si vous constatez encore cette erreur ce soir, un autre redémarrage pourrait être utile, ou changer d’application avant de revenir sur Pickx. 

Nous ré-itérons nos plus sincères excuses pour ces désagréments. 

Niveau d'utilisateur 2
Badge

Voilà après redémarrage ça fonctionne 

Niveau d'utilisateur 7
Badge +5

Super @gustavo001 

Merci pour le retour :-)

Niveau d'utilisateur 7
Badge +3

Depuis quelques temps, lorsque l’on regarde un programme que l’on a enregistré, si on quitte celui-ci et que l’on veut y retourner, le programme reprend depuis le début et pas là où on s’était arrêter.

J’espère que ce n’est pas encore une fonctionnalité qui a été supprimée???

 

Niveau d'utilisateur 7
Badge +3

Problème de son sur RTL-TVI. Le son est plus aigu qu’à l’habitude!

Je ne sais pas si c’est lié au décodeur ou non.

Commenter