Question

Wifi Booster qui décroche


Niveau d'utilisateur 2

Bonjour,

Aujourd’hui, le wifi Booster a décroché deux fois, donc plus de TV ni internet vu que le tout passe via cet appareil.

Il y a juste la LED power qui reste allumée, les autres sont éteintes.

Le produit a été installé le vendredi 17 juillet.

En rappuyant sur le WPS de la BBOX et du wifi booster, cela revient.

 

D’où cela pourrait venir ?

 

Merci

 


29 commentaires

Niveau d'utilisateur 7
Badge +4

Fyi

https://www.proximus.be/manuals/fr/manuel/particuliers/internet/extension-reseau/wi-fi-booster/installation?extender-purpose=more-internet-through-wi-fi

Assurez-vous que le témoin Link Quality reste vert, ce qui indique un signal wi-fi optimal entre le modem et le Wi‑Fi Booster. Si ce n’est pas le cas, rapprochez le Wi‑Fi Booster du modem.

Niveau d'utilisateur 2

Fyi

https://www.proximus.be/manuals/fr/manuel/particuliers/internet/extension-reseau/wi-fi-booster/installation?extender-purpose=more-internet-through-wi-fi

Assurez-vous que le témoin Link Quality reste vert, ce qui indique un signal wi-fi optimal entre le modem et le Wi‑Fi Booster. Si ce n’est pas le cas, rapprochez le Wi‑Fi Booster du modem.


Il reste vert sauf quand tout se coupe…

 

Niveau d'utilisateur 7
Badge +4

Serait-il possible que le problème serait situé au niveau de la Bbox? Y aurait-il encore un accès internet possible directement via la Bbox?

https://www.proximus.be/support/fr/id_sfaqr_mdm_led/particuliers/support/internet/internet-a-la-maison/installation-et-cablage/temoins-lumineux-sur-votre-modem.html

Témoins Leds Dsl & internet à vérifier en cas de coupure

 

 

Niveau d'utilisateur 2

Tout est ok au niveau de la bbox

Niveau d'utilisateur 7
Badge +4

Si le phénomème se reproduit éventuellement exécuter un “had reset” du booster

https://www.proximus.be/support/fr/id_sfaqr_wbo_reset/particuliers/support/television/resoudre-un-probleme-tv/redemarrer-ou-reinitialiser-vos-appareils/reinitialiser-votre-wifi-booster.html

Il me semble possible qu’il faut demander de faire remplaçer ce booster

Serait-il possible que les collaborateurs Proximus puissent accéder à distance au booster comme “admin” afin de consulter le “logfile”?

Niveau d'utilisateur 2

Ca c’est reproduit ce matin.

 

C’est comme si le wifi booster perdait le signal wifi et le récupérait quelques minutes après ...

Niveau d'utilisateur 7
Badge +4

Salut @mikahardware77 , 

Avez-vous déjà tenté de faire un hard reset comme proposé par @M_016F ? 
Si c’est le cas, nous envisagerons de faire un échange de celui-ci.

Niveau d'utilisateur 2

Salut @mikahardware77 , 

Avez-vous déjà tenté de faire un hard reset comme proposé par @M_016F ? 
Si c’est le cas, nous envisagerons de faire un échange de celui-ci.


Je ne l’ai pas fait car depuis 1 jour, le wifi booster n’a plus décroché. Je surveille cela de prêt.

 

Niveau d'utilisateur 7
Badge +4

D’accord @mikahardware77 :thumbsup: on fait comme ça :wink:

 

 

j'ai le même problème , mon beau frère loue un appartement a côté de celui de la propriétaire ( dans la même maison ) j'ai mis un Wi-Fi booster mais il ne capte pas le signal du modem qui se trouve chez la voisine . il a juste fonctionner pendant 5 jours le signal était faible mais fonctionnait , maintenant plus rien . pour info , le Wi-Fi booster a été remplacé par un neuf , et un hard reset a été fait également ,  je ne vois pas quoi faire d'autre a part le reset de la bbox 3V+ mais avec le covid j'évite d'aller chez les gens 

Niveau d'utilisateur 1

Bonjour, j’ai également le même problème. Mon Wifi booster se coupe sans raison et seule le Led Power reste allumé. Ça fait quelques mois déjà et le problème est récurrent! Il se reproduit à peu près toutes les 3 semaines systématiquement… Personne ne trouve de solution au problème. Alors, si par miracle, vous trouvez la solution, je suis preneuse 

Niveau d'utilisateur 7
Badge +5

Hello @Maath   Avez vous déjà tenter un reset du booster ou pas encore ?

Niveau d'utilisateur 1

@AurélienK  Bonjour, oui j’ai tout tenté. Re-synchronisation, Hard Reset… sans succès.

Ici il vient de redémarrer seul ce matin, après 1 journée et demie sans rien

Le problème réapparait à peu près tous les mois...

Niveau d'utilisateur 7
Badge +4

Bonsoir @Maath , 

Vous n’avez qu’un seul wifi booster chez vous ? 
Avez-vous d’autres appareils CPL, devolo svp ? 

Merci

il faut faire quoi pour avoir une réponse ? 

@VincentM  @AurélienK  voici 5 jour que j'ai posté pour un problème chez une personne a qui j'ai fait prendre proximus c'est pas le premier que je fait venir ( mais la  dernière tellement je suis gêné )  et que  je m'occupe de tout pour l'abonnement . revenons au problème  il est maintenant résolu ,  elle a tout simplement changé d'opérateurs . bien a vous 

Niveau d'utilisateur 1

@VincentM J’avais déjà ouvert un autre topic à ce sujet. J’ai deux wifi booster, installé en cascade. Le premier fonctionne parfaitement. Seul le deuxième relié à ma télévision a ce problème.

Les wifi booster sont neufs et vous avez changer ma bbox il y a de ça un mois et demi….

Bref, personne ne semble avoir de réponse au problème et celui-ci se résout à chaque fois seul dans un délai allant de 5 min à 2 jours! J’en reste donc là pour le moment, jusqu’à la prochaine coupure…

Niveau d'utilisateur 7
Badge +5

@calimero21 ,

Votre installation n’est pas conforme et malheureusement si vous utilisez un booster afin de capter le wifi du voisin (même avec son accord) nous ne sommes pas en mesure de vous aider sur

ce problème. je suis navré :kissing:

@Maath ,

Pourriez-vous me dire comment vous avez configuré vos booster? le bouton arrière se trouve sur quelle position? sur l’intermédiaire et sur le booster final?

merci pour ces précisions.

 

@EtienneL il faut bien lire  avant de faire des commentaires inappropriés , vous me prenez pour quoi ? vous voulez un petit dessin ?l'installation est tout a fait conforme . mais comme je l'ai dit le problème est résolu 

Niveau d'utilisateur 7
Badge +5

@calimero21 , mes propos ne sont pas inappropriés. Je vous explique juste que si le modem se trouve dans un appartement dans lequel vous n'avez pas accès (je répète vos propos), n'ayant pas accès à tout le matériel il nous est impossible de vous aider. D’autre part, L'utilisateur du Wifi booster doit normalement être le propriétaire de la ligne internet.

Je suis navré si vous ne m’avez pas bien compris.

 

ou voyer vous que j'ai pas accès au matériel ? j'évite d'y aller a cause du covid et ou voyer vous que le booster n'appartient pas a la propriétaire ?  la dame fournit l'Internet a mon beau frère qui loue l'appartement qui se trouve dans sa maison , mais dans la pièce a côté le matériel est chez la dame et le booster lui appartient 

Niveau d'utilisateur 1

@EtienneL 

Bonjour, comme on me l’a conseillé sur ce forum, les 2 booster sont configurés en mode Auto. le deuxième booster étant destiné à une meilleure couverture wi-fi et à un décodeur tv 

Niveau d'utilisateur 7
Badge +5

@calimero21 , Si vous ne souhaitez pas aller dans l'appartement pour telle ou telle raison, vous n'avez forcément pas accès à tout le matériel. Bref. restons en là. Il semblerait que nous ne nous comprenons pas bien sur ce dossier et puisqu'il est clôt …

 

Niveau d'utilisateur 7
Badge +4

@Maath 

Fyi

https://www.proximus.be/support/fr/id_sfaqs_wbo_extra/independants-et-petites-entreprises/support/internet/internet-au-bureau/installation-et-cablage/installer-plusieurs-wi-fi-booster.html

Installez votre Wi-Fi Booster le plus éloigné de la b-box exactement comme le premier Wi-Fi Booster mais placez ensuite le sélecteur à l'arrière du Wi-Fi Booster sur la position Station.

Niveau d'utilisateur 1

 @M_016F J’ai déjà lu de long en large le site de Proximus et c’est un des modérateurs présent sur ce forum qui m’a dit de mettre mon 2è Wifi Booster en Auto vu qu’il était relié à mon décodeur.

De plus, je doute que ce soit en rapport avec ça, il fonctionne la plupart du temps en position AUTO, mais se coupe sans aucune raison de temps en temps pour un laps variable...

Commenter