Le décodeur V6 : qu'en pensez-vous ?


Afficher le premier message

694 commentaires

Niveau d'utilisateur 1
Badge
J'ai remarqué un autre bug, pour les enregistrements partiellement visionnés, il a bien du mal a garder en mémoire l'endroit ou reprendre la lecture ! Il faut souvent reprendre au début.

Vivement la mise à jour 😉
En attendant, j'ai remis mon V5 (j'ai bien fait de l'acheter celui là).
Bonjour,
J'ai deux V6 et 1 V5 sur les V6 l'image se fige souvent et je dois chaque fois couper puis les rallumer
j'ai la version B125 mais je vois qu'ils y a des versions plus récentes
comment l'obtenir merci
Niveau d'utilisateur 4
Badge +4
Bonjour bobmax,

nous rencontrons actuellement quelques soucis sur certains V6.

Pour le moment une mise à jour est toujours en cours de développement. Deux solutions s'offrent à vous : Soit on échange vos deux décodeurs V6 contre des V5c, soit vous attendez la mise à jours qui devrait arriver dans le courant du mois de novembre.

Je vous laisse soin de choisir en fonction des désagréments que cela vous procure et de la fréquence des coupures.

Bien à vous, David.
DavidW a écrit:

Bonjour bobmax,

nous rencontrons actuellement quelques soucis sur certains V6.

Pour le moment une mise à jour est toujours en cours de développement. Deux solutions s'offrent à vous : Soit on échange vos deux décodeurs V6 contre des V5c, soit vous attendez la mise à jours qui devrait arriver dans le courant du mois de novembre.

Je vous laisse soin de choisir en fonction des désagréments que cela vous procure et de la fréquence des coupures.

Bien à vous, David.



Bonjour,
Merci, bon si c'est prévu dans quelques semaines je vais attendre et je vais mettre le V5 dans le salon
Niveau d'utilisateur 4
Badge +4
bobmax,

Merci pour votre compréhension.

David
J ai le décodeur v6 et depuis aujourd'hui, impossible de regarder quelque chose sur netflix via le décodeur. Lors du chargement du film ou serie ça quitte netflix. Avez vous une solution rapide. Merci
Niveau d'utilisateur 5
Badge +4
Bonjour raalkevin,

Est-ce que vous avez déjà effacé les cookies via les paramètres du décodeur?

NicolasF.
NicolasF a écrit:

Bonjour raalkevin,

Est-ce que vous avez déjà effacé les cookies via les paramètres du décodeur?

NicolasF.



J'ai effacé les cookies comme dans la procédure, ça ne change rien. Je vais pas continuer à payer pour ne pas pouvoir l'utilisé
autant pour moi, ça fonctionne à nouveau aujourd'hui, y a t'il eu une mise à jour ou quelque chose ?
Niveau d'utilisateur 4
Badge +4
Super 🙂

Non pas de mise à jour, l'effacement des cookies resoud souvent les problèmes avec Netflix.

Bien à vous, David
Bonsoir,
J'ai installé un décodeur v6 à la place du V5 compact dans mon salon.
Tout allait bien jusqu'à ce que je chipote un peu dans les réglages, surtout au niveau du lien hdmi et de la résolution..
En 2160p, l'image se coupe (bref écran noir et reprise de l'image) environ toutes les 20 secondes... en repassant en 1080p il n'y avait aucun soucis, tout fonctionne à merveille. Fort heureusement, la résolution 2160p est encore très peu utilisée donc aucun désagrément pour le moment.. Un problème à soulever tout de même.. ( la résolution 2160p ,HDR ou non, fonctionne parfaitement sur tous les autres périphériques )

J'ai remarqué un changement dans les teintes de couleurs par rapport au v5, elles me semblent plus ternes et j'ai du modifier pas mal de réglages images sur ma tv pour arriver a récupérer les couleurs et les contrastes que j'avais auparavant..

J'ai aussi remarqué qu'en activant le lien hdmi dans les paramètres du décodeur, il m'était totalement impossible de prendre le contrôle de la tv.. chaque action sur la télécommande de la tv opère sur le décodeur, les boutons spécifiques à la tv n'ont aucun effet sur l'un ou l'autre..
J'ai une TV Samsung UE49MU6220 et le lien hdmi cec ou anynet fonctionne parfaitement avec mes autres périphériques (Home Cinéma pour gérer le son et ON/OFF, PS4 je peux la contrôler avec la télécommande de la TV et ON/OFF + changement auto de chaine)
Avec le décodeur v5c je n'avais aucun soucis, il allumait ma tv, mais ne l'éteignait pas et l'inverse ne fonctionnait pas non plus.. Détection de chaine fonctionnait et était plutôt pratique..
Je ne sais pas si je suis le seul à avoir ce genre de problèmes ( je n'ai pas feuilleté les 28 pages de commentaires de ce topic), mais il peuvent être réglés car ils semblent plus logiciels que matériels..

Bien à vous,
Gaetan
Niveau d'utilisateur 1
Badge
J'ai remarqué la même chose concernant la qualité d'image, le V5 offre un meilleur rendu.
Bonsoir,
je viens de voir qu'on est passé à la B139.
bonjour, moi j'ai un problème de son, quand je me connecte sur netflix (via la télécommande ou la chaine), le son est diminué, pour que ça revienne à la "normal", il faut que je débranche ma fiche hdmi et attende quelques secondes avant de la rebrancher et ça fonctionne, mais si je repasse à la tv et que je reviens sur netflix, c'est pareil donc rebelote, ça vient d'ou de quoi ???
Niveau d'utilisateur 1
Badge
Bonjour,
Steve_048 a écrit:

Bonsoir,
je viens de voir qu'on est passé à la B139.


Pas de mise à jour pour moi, toujours en B125
Niveau d'utilisateur 1
Bonjour à tous,

J'ai le décodeur V6 depuis environ 3 mois et je n'ai constaté aucun bug. Tout fonctionne parfaitement et l'image me semble être ce que Proximus peut offrir de mieux pour l'instant.

Ce qui me gêne en revanche, c'est le prix de location de ce boitier qui est de 8 euros par mois alors qu'il ne doit pas coûter plus de 50 euros à Proximus. Et ce boîtier très bas de gamme est visiblement incapable de bien faire fonctionner les très rares applications fournies, notamment Netflix et Youtube.

Ce V6 est donc pour moi un boîtier qui sert à regarder la TV en direct ou des enregistrements. Là, ca fonctionne parfaitement. Pour les applications, il faut oublier ou acheter un Apple TV, ce que j'ai fait.
Niveau d'utilisateur 4
Badge +4
Bonjour Gaet,

Je vais me renseigner sur ce problème auprès des responsables du logiciel, nous reviendrons vers vous lorsque nous aurons une réponse.

Bien à vous, David
Niveau d'utilisateur 4
Badge +4
Bonjour Gaet,

Utilisez-bien vous le câble HDMI fourni avec le décodeur V6 et non celui du V5 ? D'après ce que vous dites il semble que non.

Pourriez-vous le mettre et refaire vos tests svp ?

Merci d'avance, David
Niveau d'utilisateur 5
Badge +1
bonjour

en prévision de le modernisation " prochaine "du reseaus proximu je voudrais pouvoir profiter du décodeur v6

Commenter