Le décodeur V6 : qu'en pensez-vous ?



Afficher le premier message

831 commentaires

Niveau d'utilisateur 2
Badge
Mise à jour reçue hier soir, j'ai cru que ça pourrait (enfin) régler mes décalages son / image dont je fais part régulièrement.
Hé bien non, aucun changement visible.
A chaque changement de chaîne, je suis obligé de faire pause (qq secondes) => play pour que le son et l'image soient de nouveau synchronisé.

c'est pareil chez les autres possesseurs de V6?


Je ne rencontre pas ce problème de synchronisation du son.

Par contre, je dois le redémarrer complètement très régulièrement (+/- tout les 2 jours) depuis 3 semaines...
Vivement l'arrivée du V7
Niveau d'utilisateur 6
Badge +2
Chez moi, aucun problème de synchronisation image-son.
@Ebruno, il s'agit du firmware 149?
Niveau d'utilisateur 4
Badge +1
Oui, c'est bien la même version.
Chez moi, c'est tout le temps ce décalage, on ne voit que ça.
Souvent une pause play corrige, mais il faut le faire à chaque zapping.
C'est vraiment chiant
Niveau d'utilisateur 6
Badge +2
Oui, c'est bien la même version.
Chez moi, c'est tout le temps ce décalage, on ne voit que ça.
Souvent une pause play corrige, mais il faut le faire à chaque zapping.
C'est vraiment chiant

On voit bien que l'expérience utilisateur est différente sur v6. Je ne rencontre pas ce souci de décalage son/image.
Si vous prenez le son de la sortie optique du v6 vers une barre de son ou autre, il n’y a pas de décalage de son. Le problème vient de la prise hdmi.
Niveau d'utilisateur 4
Badge +1
Quand on a pas de barre de son, c'est pas évident.
Prise hdmi du décodeur ?
Oui le problème vient de la hdmi du v6. Si tu peux tu branches l’optique vers ta tv et tu vas dans le menu de ta tv partie son et tu sélectionnes la sortie optique. Pour que le son qui arrive dans ta tv soit bien celui de l’optique. Toutes les tv ne permettent pas cette option.
Niveau d'utilisateur 4
Badge +1
J'ai juste une sortie optique sur la tv, pas d'entrée.
C'est râpé
Niveau d'utilisateur 6
Badge +2
Oui le problème vient de la hdmi du v6.
Je n'ai pas de barre de son ni autre système audio, je n'utilise donc pas la sortie optique du décodeur.
Si le problème est causé par la prise hdmi, alors c'est peut-être un bug software ou hardware sur certains décodeurs v6.
Niveau d'utilisateur 4
Badge +1
@EtienneL @Maxime C
étant donné que le problème de son semble provenir de la prise hdmi du décodeur (déconneur), serait-il possible de procéder à un échange?
ça fait des mois que ça dure et visiblement, Proximus n'est pas capable de corriger cela via une mise à jour logicielle.
Pas de change pour moi, j'ai du tomber sur une mauvaise série.
C'est vraiment pénible comme situation.
Niveau d'utilisateur 6
Badge +3
Bonjour Ebruno,

Je viens d'encoder l'échange, le décodeur arrivera dans le point UPS : LIBRAIRIE BIBER RUE DE COGNEBEAU, 147, 7060 SOIGNIES. Vous recevrez les informations de suivi sur votre GSM 🙂.
Niveau d'utilisateur 4
Badge +1
@GeoffreyD
Merci
Niveau d'utilisateur 4
Badge +2
Chez moi, aucun problème de synchronisation image-son.
@Ebruno, il s'agit du firmware 149?


Tjs en 148... il ne doit pas être déployé partout encore...
Niveau d'utilisateur 6
Badge +2

Chez moi, aucun problème de synchronisation image-son.
@Ebruno, il s'agit du firmware 149?
Tjs en 148... il ne doit pas être déployé partout encore...

Toujours en 148 chez moi aussi.

Si j'ai bien compris, ce sera le 26/9 le déploiement du nouveau firmware 149, pour les v6.
Niveau d'utilisateur 4
Badge +2


Chez moi, aucun problème de synchronisation image-son.
@Ebruno, il s'agit du firmware 149?
Tjs en 148... il ne doit pas être déployé partout encore...
Toujours en 148 chez moi aussi.

Si j'ai bien compris, ce sera le 26/9 le déploiement du nouveau firmware 149, pour les v6.

Ok merci… enfin je suppose qu'il s'agit juste de correction de bug… j'espère que le V7 effacera tous les déboires du V6 et que l'on pourra l'échanger gratuitement...
Bonjour,

J'ai un décodeur V6 mais je suis limité à un flux de 30 mbps.

Donc impossible d'avoir une résolution supérieur à 1080.

On en est loin des 100 mbps.

On paie un prix maximal pour n'avoir encore moins qu'un service minimal.

Il n'est pas logique qu'on doive payer le même prix en ayant beaucoup moins de service.
Niveau d'utilisateur 6
Badge +3

Bonjour Elvis,

 

Personne ne dispose pour l’instant d’une résolution de 1080P avec Proximus TV.  Il s’agit d’une image 720P. 

Niveau d'utilisateur 5
Badge +2

@GeoffreyD,

 

C'est du 1080i (1920x1080i) pour un flux HD et 576i (720x576i) pour un flux SD 😉

Niveau d'utilisateur 5
Badge +2

Histoire d’apporter une preuve de ce que j’affirme :

 

La Une HD :

 

Le Une SD :

 

:wink:

Niveau d'utilisateur 7
Badge +4

@TL7800 je confirme que c'est du 720p mais au vu de vos données je vais me renseigner, un changement a peut-être été fait :)

Niveau d'utilisateur 5
Badge +2

Bonjour @David W,

 

Cela fait quelques années que c’est comme ça :wink:

 

C’est le décodeur qui synchronise par défaut en 720p avec la TV pour éviter l’incompatibilité avec certaines TV qui ne supportent pas le 1080i :slight_smile:

Niveau d'utilisateur 6
Badge +2

D'habitude, je n'aime pas donner l'exemple Japon (un autre monde), comme d'autres préfèrent le faire. Pourtant, là bas, il y a déjà des directs en 8K. Ici, en Belgique, on parle de “l’incompatibilité avec certaines TV qui ne supportent pas le 1080i”.

C'est triste, je trouve!

Niveau d'utilisateur 6
Badge +3

Au lieu de faire un mode auto qui détecte tout seul la plus haute résolution supportée par le téléviseur… 🙂

Niveau d'utilisateur 5
Badge +2

@alloja

 

C'est censé être le fonctionnement du mode "auto sync", mais comme il y a eu des problèmes avec certaines TV, il synchronise désormais par défaut en 720p. Cela ne concerne que les V4, V5 et V5C, le mode "auto sync" fonctionne comme il le devrait avec le V6 🙂

Niveau d'utilisateur 7
Badge +4

C’est une mauvaise information coincée dans ma mémoire@TL7800 @ady 

Je confirme (bien que pas nécessaire mais juste pour faire preuve de bonne foi :smile: ) qu’il s’agit bien des résolutions 720i en SD et 1080i en HD

Edit : 576i pour la SD.

Commenter