Question

Erreur provenant du serveur - ce média n'est pas disponible.


Bonjour, voulant consulter un enregistrement via le menu sur la télé, j'obtiens le message susmentionné. Même problème avec d'autres enregistrements. J'ai déjà éteint le décodeur et redémarrer l'appareil, mais sans succès.  Ce qui est bizarre c'est avec l'app Proximus Pickx sur ma tablette Android je sais consulter (lire) les enregistrements !

Pourriez-vous m'aider s.v.p. ?

Merci et bien à vous.

Benny

 


32 commentaires

Niveau d'utilisateur 7
Badge +5

Salut @thomas_veulemans , 

Vous souvenez-vous du titre de ces enregistrements svp ? 
J’en vois quelques uns le 10/12 sur les deux chaînes indiquées mais afin d’être sûr que je travaille sur les bons, pourriez-vous me donner ces renseignements ? 

Merci d’avance :wink:

Salut @thomas_veulemans , 

Vous souvenez-vous du titre de ces enregistrements svp ? 
J’en vois quelques uns le 10/12 sur les deux chaînes indiquées mais afin d’être sûr que je travaille sur les bons, pourriez-vous me donner ces renseignements ? 

Merci d’avance :wink:

Bonjour @VincentM,

Il s’agit de The Horse Whisperer et Hot Shots! Part Deux, tous les deux programmés à 20h35 le 10/12. Comme mentionné précedemment, les enregistrements semblent accessibles via Pickx.

Niveau d'utilisateur 7
Badge +5

Bonjour @thomas_veulemans , 

Je viens donc de travailler sur les enregistrements indiqués. 
Pourriez-vous refaire un test en regardant si vous avez toujours bien les enregistrements via Pickx et ensuite faire un test sur le décodeur ? 

Si ça ne fonctionne toujours pas sur le décodeur, je vous invite à redémarrer une fois votre décodeur et à vérifier de nouveau si ça fonctionne. 

Merci :wink:

Bonjour , j’ai également se soucis avec mon 2e modem a chaque fois que je veux regarder un enregistrement sur le modem dans notre chambre ( 2e télé ) quelque soit l’enregistrement le message erreur contenu indisponible apparaît pas tout le temps car à force d’essayer l’enregistrement se lance de temps en temps mais pas tout le temps.

Niveau d'utilisateur 7
Badge +5

Bonjour @Aurelien2103 , 

Donc si je comprends bien, vous rencontrez ce souci uniquement avec une seule de vos TV box ? Les enregistrements sur l’autre TV box fonctionne très bien ? 

A vérifier : 

  • Avez-vous déjà tenté de procéder à un reset de votre TV box V6 ? 
  • Comment est raccordé votre TV box dans votre chambre ? Via Wifi booster ? Le témoin “link quality” du wifi booster est-il toujours vert ? 
  • Avez-vous uniquement des problèmes d’enregistrement sur la TV box de votre chambre ou également des problèmes de replay ? 

Merci d’avance :wink:

Même ‘erreur provenant du serveur’ chez moi depuis quelques jours en essayant de lire des enregistrements. Reset complet du réseau mais l’erreur reste. 
 

Une idée de résolution?

merci

Niveau d'utilisateur 7
Badge +5

Bonjour @jnturbang Il y avait une petite erreur dans la programmation que je viens de rectifier, pourriez-vous redémarrer et réessayer svp ? Si le problème persiste on remplacera le matériel.

Commenter