Question

Pas de data pendant les appels


Bonjour,

Je vous contacte parce que lorsque je passe un appel je perds tout accès à mes data / connexions internet.
Mon compagnon est passé sur un contrat professionnel il y a peu et rencontre depuis le même problème.
Nous avons accès à la 4G/3G etc.. en temps normal et dès que un appel rentre ou sort nous perdons l’accès à internet.


Auriez-vous une solution ?


47 commentaires

Niveau d'utilisateur 7
Badge +5

Bonjour @Laurakoka 

Pourriez-vous vérifier que le VoLTE est bien actif dans votre smartphone, dans les paramètres/données cellulaires ?

Pourriez-vous aussi mettre dans votre profil ne numéro de gsm impacté svp ?

Bonjour,

 

Oui le VoLTE est bien actif et j’ai mis à jour mon numéro dans mon profil.

Merci.

Niveau d'utilisateur 7
Badge +5

Bonjour @Laurakoka,

Vous pouvez éteindre et rallumer votre téléphone. Cela devrait être ok :-)

Bonsoir,

ça fonctionne à merveille maintenant. Comme dit au départ mon compagnon à le même problème mais sous un contrat d’entreprise son numéro n’est donc pas répertorié sur mon profil.
Pouvez-vous m’indiquer la marche à suivre pour lui ? Est-ce que je peux vous transmettre son numéro directement ?

Merci.

Niveau d'utilisateur 7
Badge +5

Vous pouvez le mettre dans votre profil privé et bien sauvegarder :-). Nous ferons le nécessaire.

Bonjour,

j'ai également le même problème que madame a indiqué.

Le paramètre VoLTE est bien activé. 

Pourriez-vous me dire comment résoudre le problème ?

Merci 

Bien à vous 

Martin 

Niveau d'utilisateur 7
Badge +6

Hello @MartinBLiege  Est ce le numéro dans votre profil ?

Bonjour @AurélienK , oui, je l’ai mis à jour le jour de la demande.

merci

Martin

Niveau d'utilisateur 7
Badge +6

Bonsoir @MartinBLiege ; 

Je constate après vérification que l’option VoLTE est bien active sur votre numéro de GSM. 
Pourriez-vous refaire un test svp et voir si vous arriver bien à sufer en appel ? 

Merci :wink:

Bonjour. J'ai exactement le même problème. Pas de data pendant les appels. 

Niveau d'utilisateur 7
Badge +6

Bonjour. J'ai exactement le même problème. Pas de data pendant les appels. 

Bonjour @BénédicteS , 

Afin de vous aider, pourriez-vous svp me communqiuer votre numéro de GSM en remplissant votre profil privé sur le forum ? 

Merci :wink:

Bonjour la Team Support,

Client depuis peu, je constate que j'ai exactement le même problème.

Pas de data pendant les appels...

Merci de bien vouloir m’activer cette option ^^

Niveau d'utilisateur 7
Badge +5

Bonjour @lolo1473 

Sur le numéro renseigné dans votre profil le VoLTE est bien actif depuis le 28/02/2022.

Pourriez-vous l’activer dans votre téléphone comme décrit ici svp :

https://www.proximus.be/support/fr/id_cr_qelp/particuliers/support/surf-et-e-mail-sur-votre-gsm.html?page=device/samsung/galaxy-a32/topic/appels-vocaux/activer-volte

Bonjour,

j'ai également le même problème que madame a indiqué.

Le paramètre VoLTE est bien activé sur mon iPhone 

Pourriez-vous me dire comment résoudre le problème ?

Niveau d'utilisateur 7
Badge +6

Bonjour @Rudy1989 , 

Je viens de vérifier et d’apporter les modifications nécessaires pour que VoLTE soit actif sur votre numéro. 

Merci

Bonjour @Rudy1989 , 

Je viens de vérifier et d’apporter les modifications nécessaires pour que VoLTE soit actif sur votre numéro. 

Merci


merci à vous Vincent 

Bonjour pourriez vous vérifier pour moi aussi car j'ai le même problème merci d'avance 

Niveau d'utilisateur 7
Badge +5

Bonjour @Fabienger 

 

L’option VoLTE est active depuis 2017 sur les deux numéros mobiles de votre pack.

 

Pouvez-vous vérifier si l’option est bien active dans les paramètres de votre appareil, voici le lien : 

 

Appeler via la 4G | Proximus

 

 

Merci

 

 

Bonjour j’ai exactement le même problème j’ai souscrit à un abonnement avec l’iPhone 14 le samedi 12/11 et le problème persiste pouvez vous m’aider ? 

Niveau d'utilisateur 7
Badge +5

Bonjour @Matis.Plt 

Le VoLTE est actif depuis aujourd’hui, est-ce que vous confirmez que ça fonctionne à présent ?

Bonjour j'ai également le même problème et le paramètre Volte est bien actif merci d'avance 

Niveau d'utilisateur 7
Badge +5

Bonjour @Sdg4

Je viens de l’activer sur votre numéro. Pourriez-vous redémarrer votre téléphone et tester? 

Bonjour, j'ai le même problème, pas de data pendant les appels et pourtant le volte est bien activé dans les paramètres,pouvez vous vérifier pour moi aussi?

Merci d'avance 

Niveau d'utilisateur 7
Badge +6

Hello @chakib   C’est en ordre pour votre numéro :)

Badge

Bonjour, Je viens de changer de téléphone pour un S23 ULTRA et depuis je rencontre aussi ce soucis de perte de connexion durant un appel.

 en cherchant je suis tombé sur ce post :) je me permet donc de faire une demande aussi pour corrigé ce problème.

 

Le numéro de mon profils est correct et j’ai bien le VoLte d’activé dans les paramètres.

 

Merci d’avance.

Commenter