Problème decodeur v7


Niveau d'utilisateur 1

Bonjour, j'ai reçu le nouveau décodeur v7... premier jour, impeccable... j'ai une télé 4k et la définition est vraiment bien.

Ensuite, le décodeur s'éteignait tout seul ou se rallumait seul après l'avoir éteint... mais le pire c'est que d'un coup mon image était horrible... plus rien comme couleurs... tout était fade... le mot Netflix était orange fade et non plus rouge... les visages très très blancs... impossible de regarder dans ces conditions... j'ai dû remettre mon ancien décodeur qui ne me pose pas de soucis... j'espère que ces problèmes seront résolus...

Celtica il y a 1 mois

J’ai bien sûr essayé cette solution avant de poster sur le forum !! 
J’ai contacté le service technique via le chat de l’ application  qui a résolu mon problème 

j’ai dû le faire 2 à 3  fois ! 
tout refonctionne !

 

Afficher l'original

107 commentaires

Niveau d'utilisateur 7
Badge +3

Ah oui, autre chose.

Je regarde Netflix via l’application installé sur le V7. Lorsque je la quitte, le décodeur redémarre.

Ce problème n’a jamais été existant avant la dernière mise à jour!

 

Ah oui, autre chose.

Je regarde Netflix via l’application installé sur le V7. Lorsque je la quitte, le décodeur redémarre.

Ce problème n’a jamais été existant avant la dernière mise à jour!

 

moi ça m'arrive quand je quitte plex ou vlc  .  ça n'existait pas avant non plus 

Niveau d'utilisateur 7
Badge +3

Ah oui, autre chose.

Je regarde Netflix via l’application installé sur le V7. Lorsque je la quitte, le décodeur redémarre.

Ce problème n’a jamais été existant avant la dernière mise à jour!

 

moi ça m'arrive quand je quitte plex ou vlc  .  ça n'existait pas avant non plus 

Donc, il s’agit d’un problème plus général avec toutes les applications installées.

Un problème de plus avec cette mise à jour….

Ah oui, autre chose.

Je regarde Netflix via l’application installé sur le V7. Lorsque je la quitte, le décodeur redémarre.

Ce problème n’a jamais été existant avant la dernière mise à jour!

 

moi ça m'arrive quand je quitte plex ou vlc  .  ça n'existait pas avant non plus 

Donc, il s’agit d’un problème plus général avec toutes les applications installées.

Un problème de plus avec cette mise à jour….

tout a fait 👍

Niveau d'utilisateur 2
Badge

Bonjour 

j’installe mon décodeur v7 hier sans aucun problème 

tout fonctionnait ! 

aujourd’ huy, mon écran télé  reste noir .

diode rouge et blanche allumé sur le décodeur 

et quand j’appuie sur la télécommande, la diode bleue clignote quelque seconde 

qui peut m’aider ? 

 

Bonjour 

j’installe mon décodeur v7 hier sans aucun problème 

tout fonctionnait ! 

aujourd’ huy, mon écran télé  reste noir .

diode rouge et blanche allumé sur le décodeur 

et quand j’appuie sur la télécommande, la diode bleue clignote quelque seconde 

qui peut m’aider ? 

 

@Celtica  redémarrer le V7 avec le bouton on -off a l’arrière 

Niveau d'utilisateur 2
Badge

J’ai bien sûr essayé cette solution avant de poster sur le forum !! 
J’ai contacté le service technique via le chat de l’ application  qui a résolu mon problème 

j’ai dû le faire 2 à 3  fois ! 
tout refonctionne !

 

Commenter