Question

Erreur, p130, 131, p134, p 135, A001avec le V7


Niveau d'utilisateur 1

Bonjour,

 

Ca va faire presque 2 mois que j’ai échangé mais V5 contre des V7. 

Et franchement je le regrette amèrement .

Je possède 3 V7 et j’ai sans arrêt des erreurs , A001 pas de connexion internet, ou des P130, 131 etc..

Et ça plusieurs fois par jour et sa commence vraiment a me gonfler 😤😤😤.

J’ai essayer de tous débrancher , modem + décodeur, de tous rebrancher un par un mais rien 

n’y fait sa beug tous le temps.

Hier soir j’ai du attendre quasiment 30 min pour que ca refonctionne. 

 

Je possedait un V4 et 2 V5 et je n’avait quasiment aucun souci.

 

Alors est-il possible de récupérer des V5  a la place des V7 (pas de v6) ou bien vais -je devoir changer d’operateur parce que vu le prix que je paie c’est inadmissible .

 

Je n’ai pas envie de passer chez VOO mais si c’est la seule solution pour avoir quelque chose de stable

je suis prêt a le faire


57 commentaires

Niveau d'utilisateur 7
Badge +5

Bonjour @Schubeewan

Je suis navrée de lire l’expérience que vous vivez avec vos V7. Cela arrive-t-il que vous ayez les mêmes erreurs en même temps sur les deux décodeurs?

Rencontrez-vous également les erreurs si vous êtes en câblé directement sur la bbox.

Si vous rencontrez trop d’erreurs, je peux vous renvoyer des décodeurs V5C à la place des v7 également. 

On est en janvier 2022, ça fait quelques mois que j’utilise deux décodeurs V7 et, depuis le premier jour, j’ai connu les coupures avec les codes d’erreur P130 P134 P135 voire P000 ! J’ai tout essayé en terme de réinitialisation, redémarrage, débranchage/rebranchage, rien n’y fait. Je peux même provoquer le phénomène : il me suffit de zapper, pas nécessairement vite, du programme 1 vers le haut, arrivé vers la position 9 ou 10 (ça varrie) le message “Le programme ne peut pas être visionné pour le moment.” s’affiche après quelques secondes, et à partir de là, c’est le cas de TOUS les programmes.

Je suis venu sur ce forum en quête de solution, je n’ai trouvé que la confirmation que je suis loin d’être seul dans ma situation. C’est tout bonnement honteux, scandaleux de facturer ce que Proximus demande et d’être confronté à ça. Je n’ai pas contacté le helpdesk, plusieurs expériences passées ne m’ayant laissé que l’impression de m’adresser, au mieux, à un mur, au pire, à des gens dont certains sont rendus agressifs par leur propre incompétence à nous donner des réponses sensées et/ou utiles, sans parler de régler le problème (faut pas rêver !)

Un jour, j’en suis sûr, la perspective des désagréments logistiques et administratifs que ça suppose ne me retiendra plus de changer d’opérateur, même si ça n’est pas mieux ailleurs, ça ne peut pas être pire.

Niveau d'utilisateur 7
Badge +5

Salut @SilberStella et merci pour votre retour :wink:

J'ai finalement pu joindre le coal center et un employé m'a dit faire une mise à jour.  Depuis, c'est en ordre. 

Niveau d'utilisateur 7
Badge +5

Bonjour @SilberStella 

Pourriez-vous détailler votre problème afin qu’on analyse la situation svp ?

Et bien sur quand je téléphone au service technique on me met 30min en attente et puis on coupe l’appel. 

Sa c’est du service de qualité :rage:

Pareil !

Niveau d'utilisateur 7
Badge +6

Dans le forum, j’ai vu qu’il existait une mise à jour qui était bien meilleure.  Mais comment voir si cette mise à jour est bien active chez moi et comment l’installer sinon ?

Testez :

  • Réglages de Pickx (roue crantée en haut à droite sur l’écran d’accueil)
  • Paramètres de l’appareil
  • Préférences relatives à l’appareil
  • À propos
  • Mise à jour du système

Si ce menu n’existe plus (vous êtes alors sur une version logiciel récente), testez :

  • Réglages de Pickx (roue crantée en haut à droite sur l’écran d’accueil)
  • Support
  • Rechercher les mises à jour
Niveau d'utilisateur 2
Badge

@Sophie A Bonjour,
Cela fait un petit temps que je ne me suis plus manifesté à propos des codes P135 et P025.  Mais je reste confronté chaque jour à ce problème. Ce matin par exemple, j’ai dû effectuer des opérations pendant quasi 15 minutes avant de pouvoir enfin regarder l’enregistrement que je voulais voir :

Redémarrage décodeur v7
Vider cache
Redémarrer décodeur une nouvelle fois

Essayer de regarder l’émission à partir du Guide
Retour dans les enregistrements pour finir par pouvoir enfin regarder.

Dans le forum, j’ai vu qu’il existait une mise à jour qui était bien meilleure.  Mais comment voir si cette mise à jour est bien active chez moi et comment l’installer sinon ?
Décodeur V7 relié via câble ethernet au port 1 du modem b-box 3V+ (la connexion au port 1 était aussi un conseil trouvé sur le forum…

Merci pour votre aide précieuse, mais comprenez que la patience a parfois des limites !

Bonjour, voici la photo

Niveau d'utilisateur 6
Badge +7

Bonjour @Rose00623,

De quel boitier s’agit-il ? Est-ce des CPL qui se branchent aux prises ou des appareils en forme de U ?

Pouvez-vous faire une photo ?

Et surtout comment les décodeurs sont reliés à la b-box ?

Bonjour, ils sont reliés sans fil par le biais d’un boitier blanc que j’avais déjà avant

@Rose00623 bonsoir, avez vous re démarrer aussi le modem ? Quel est votre version de mise a jour ?

Bonjour 4.68.5

oui j’ai redémarré le modem aussi plusieurs fois

 

Niveau d'utilisateur 7
Badge +6

Et surtout comment les décodeurs sont reliés à la b-box ?

Niveau d'utilisateur 7
Badge +3

@Rose00623 bonsoir, avez vous re démarrer aussi le modem ? Quel est votre version de mise a jour ?

Bonjour 

Depuis le remplacement de mes 2 décodeurs par des V7, je n’ai que des soucis . Les codes erreurs P130 et P134 à chaque fois. Le bouton on/off du décodeur n’y change rien. Je dois enregistrer le programme et aller le chercher dans mes enregistrements pour parvenir à regarder quelque chose. C’est vraiment pénible. Que faire avant de quitter proximus?

Niveau d'utilisateur 7
Badge +5

Bonjour @Leobernadus

Avez-vous déjà effacé les données au niveau des paramètres? Paramètres => paramètres de l’appareils => applications => Proximus Pickx => effacer les données.

Si cela ne fonctionne pas, nous pouvons refaire un échange vers le V5C si cela vous convient mieux? 

Badge

Bonjour @VincentM 

Je n'avais pas vu votre réponse.

Mon décodeur a été remplacé. Le reset de mon modem a déjà été fait, avec et sans câbles.

Le tout sans succès.

Mes problèmes persistent. Écran noir qui fige plusieurs secondes sur Picks. Pas de connexion ethernet,  erreur P... Erreur A0... Etc...

 

Lors du reboot avec le bouton arrière, il charge pendant plusieurs minutes, me dit qu'il n'y a pas de connexion internet (ressayer ou continuer).

Ce qui est marrant c'est que sans connexion ça fonctionne quand même??? Puisqu'il démarre et tout s'affiche si on sélectionne "continuer".

 

Le plus bizarre, picks plante tout le temps mais jamais de problème avec les plateformes de Streaming sur ce même décodeur...(Disney, Netflix, Auvio, Amazon, Etc...)

Bref, un jour je vais perdre mon sang froid et je vais le balancer ce décodeur. 😱Impossible de regarder la Tv à l'ancienne...

Cordialement.

Niveau d'utilisateur 7
Badge +5

Bonjour @Leobernadus et merci pour votre retour d’expérience avec le décodeur v7. 

Lorsque vous dites que le décodeur a tenu 10 minutes ou une heure, que se passe-t-il après ? Avez-vous un message d’erreur sur votre écran ? Avez-vous déjà essayé d’effacer les données et de vider le cache dans les paramètres du décodeur ? 

Je vois que le décodeur est directement relié à la B-box mais peut être que cette dernière est défaillante et qu’un reset ou a un échange de modem vers la version B-box 3V+ …

Merci.

Badge

Bonjour tout le monde, 

J’interviens sur ce topic car effectivement je lis comme sur d’autres topics votre mécontentement et comprends celui-ci bien entendu. 
Néanmoins, sachez que David, alloja et moi même avons pris assez bien de temps à répertorier chaque bug et toutes les erreurs P130, 135, etc … et à les transmettre à l’équipe chargée du v7. 
Une mise à jour est toujours attendue concernant ce décodeur et devrait arriver bientôt. Cela étant dit, étant aussi utilisateur du V7, j’ai pu faire de nombreux tests et je remarque quand même que lorsque je connecte que ce soit un CPL, un wifi booster, etc … avec un gros multiprise, j’ai souvent des erreurs alors que quand ces appareils sont connectés directement sur une prise murale cela fonctionne beaucoup mieux. 

Ca peut d’ailleurs se vérifier car quand le décodeur est relié par câble au modem, bien souvent il n’y a pas de soucis mais lorsqu’il connecté à un “relais” qui n’est pas branché sur une prise murale ou à la limite un domino comme recommandé dans les notices, il y a souvent quelques erreurs mais qui vont diminuer, disparaitre lors de la prochaine mise à jour.

Bonjour,

 

Ah non non,

Je suis partisan du tout câble si possible. Donc le moins de wifi possible, surtout les décodeurs.

Et ça foire quand même…

Hier , j'ai eu droit au robot du chat , qui a rebooté le modem à distance, ça a fonctionné.

Ce matin rebelote, j'ai eu un technicien qui a travaillé à distance sur le décodeur.

Ça a tenu 10 min.

J'ai finalement sur ses conseils j'ai relancé dans les paramètres la configuration d'origine du décodeur.

Ça a fonctionné une heure!

 

Quand je vois les commentaires, ça me rassure. Ou pas...

Perso, il va terminer par la fenêtre votre décodeur.

 

Jamais eu le moindre problème avec les anciens modèles.

J'ai toujours été content des services et du personnel de Proximus

Étant client de longue date, merci de me trouver une solution svp.

Cordialement,

Bernard.

Niveau d'utilisateur 7
Badge +5

Bonjour @constant.vanloon 

Je sais que certaines personnes ont fait un grand effort pour produire une très longue liste des difficultés rencontrées avec le V7. Personnellement je préfère de très loin que Proximus fournisse à ses clients du matériel qui marche convenablement! 🙏🧑🏽‍✈️👎🏿

Nous avons travaillé dessus et continuons à le faire...

Niveau d'utilisateur 7
Badge +5

Bonjour @Tony-2408 je peux vous envoyer un technicien pour vérifier si vous voulez. Pourriez-vous me donner vos disponibilité svp ?

Niveau d'utilisateur 3
Badge

Je sais que certaines personnes ont fait un grand effort pour produire une très longue liste des difficultés rencontrées avec le V7. Personnellement je préfère de très loin que Proximus fournisse à ses clients du matériel qui marche convenablement! 🙏🧑🏽‍✈️👎🏿

Bonjours, 

 

J’ai aussi un décodeur V7 et depuis quelques jours ces vraiment insupportable j’ai en permanence le code erreurs P130 qui reviens sans cesse. Je passe par wifi bridge et je redémarre le tout à chaque fois mais rien ne fait . Au niveau de la mise à jour je suis bien à la dernière que peut on faire . Car là je pense à changé de fournisseurs car ces catastrophiques ! 

Niveau d'utilisateur 1

Bonjour @Sarah Degrijse 

Avez-vous toujours des problèmes avec le décodeur ? Si oui, pourriez-vous faire un reboot en appuyant sur le bouton reset situé à l’arrière du décodeur et nous dire quoi svp ?

Si le reboot ne donne rien, vous pouvez faire un reset du décodeur : Réinitialiser votre décodeur | Proximus 

Nous verrons ensuite ce qu’on peut faire.

Il est effectivement également possible de regarder Disney+ sur une smartTV pour ceux qui en sont équipés.

Pour ma part, c’est reboot du décodeur v7 et de la bbox deux fois par jours pour récupérer le réseau. Par lassitude de toutes ces manipulations, on passe sur la vod proposée par la TV android et ses différentes app. A se demander à quoi sert encore cet abonnement proxi-plantage qu’on utilise du coup de moins en moins.

Niveau d'utilisateur 7
Badge +5

Bonjour @romualdi.jesson@yahoo.com

Merci pour votre retour, ça fait très plaisir de vous lire :-)

Je vous suggère de changer votre pseudo. Vous pouvez venir trouver l’un des modérateurs et nous le modifierons. 

Commenter