Répondu

Problème authentification serveur mails sortants skynet



Afficher le premier message

134 commentaires

Merci pour votre proposition de suivi.

Je suis sur IMAC (IOS 10.10.5)

J’utilise Mail d’Apple

Je suis parvenu à récupérer mes mails (d’ailleurs je vous réponds...)

Par contre je ne parviens plus à envoyer.

En ma défaveur, je suis loin d’être un GiG! Donc tout cela est un peu compliqué.

Bien cordialement,

 

 

@VinceG quel est (sont) le(s) logiciel(s) employer entre tout les périphérique? et sur quel périphérique  cela ne fonctionne pas?

 

Bonjour,

Visiblement pas seul dans la muise…

Pas se sortant / Entrant cà marche +/-.

Etonnement sur mon Iphone, tablette, l’envoi fonctionne encore.

Quelqu’un peut-il m’explquer?

Merci

https://www.proximus.be/support/fr/id_sfaqr_mail_config/particuliers/support/internet/e-mails-et-site-web/configurer-votre-boite-mail/configurer-l-email-sur-votre-gsm-tablette-ou-ordinateur.html

Serveur mail entrant (IMAP) :

  • Addresse : imap.proximus.be
  • Port : 993
  • Sécurité : SSL et mot de passe normal

Server mail sortant (SMTP) :

  • Addresse : relay.proximus.be
  • Port : 587
  • Sécurité : STARTTLS, TLS ou SSL

chez moi: starTTLS et avec un mot de passe normal

 

 

je sais aussi bien envoyer que recevoir des emails proximus ainsi qu’avec ceux avec qui sont regroupé chez skynet.

 

de temps a autre un problème d’authentification, mais je laisse couler l’encre et ce problème disparait un peut plus tard.

 

je suis avec thunderbird .

et, pouvez-vous donner les paramètres des serveurs entrant et sortant?

je sais aussi bien envoyer que recevoir des emails proximus ainsi qu’avec ceux avec qui sont regroupé chez skynet.

 

de temps a autre un problème d’authentification, mais je laisse couler l’encre et ce problème disparait un peut plus tard.

 

je suis avec thunderbird .

je n’ai que rarement des problèmes.

vous savez envoyer des mails avec Proximus?

je n’ai que rarement des problèmes.

Toujours pas de solutions pour les messages sortants chez Skynet et Proximus????????????

 @Egres   Voici ma config gmail qui fonctionne dans le même client outlook mais qui donne des problèmes avec Proximus. 

 

Merci je testerai cela

Badge

 @Egres   Voici ma config gmail qui fonctionne dans le même client outlook mais qui donne des problèmes avec Proximus. 

 

Bizarrement je parviens a envoyez mes e-mail sans problème hormis de temps a autre un problème d’authentification quand je lance mon client mail (thunderbird), j’attends, je réactualise et le problème se résout.

 

 

Bonjour à tous,

Tout d’abord, merci pour vos retours. Nous sommes désolés pour les désagréments que vous subissez lié au Webmail et à la configuration de son port SMTP sur certaines versions de client mail. Une solution tente d’être trouvée et tous vos cas ont été remontés à cette fin.

 

@lia.guidarini Pourriez-vous indiquer l’adresse mail en question dans votre profil afin de la faire remonter également s’il vous plaît ? 

Merci de votre patience. 🙏

 

Le mail est ********************  (ma*******) 

Merci!

nb: le webmail est accessible pour cette adresse

Niveau d'utilisateur 1
Badge

Bonjour,

Comme de nombreux autres utilisateurs je reçois correctement mes e-mails via mes adresses @belgacom.net et @proximus.be mais impossible d’en envoyer un seul. Je reçois toujours le même message d’erreur :

Une erreur inconnue s'est produite. Objet 'Test d'envoi', Compte : 'B_t.R_t@Proximus.Be', Serveur : 'relay.proximus.be', Protocole : SMTP, Port : 587, Sécurisé (SSL) : Oui, Numéro d'erreur : 0x800CCC0B

Sur le site de Proximus il y a en “ Configurez votre compte e-mail ou vérifiez les paramètres : ”

  • Serveur mail sortant
  • Type : SMTP
  • Adresse : relay.proximus.be
  • Sécurité : STARTTLS ou TLS
  • Port : 587
  • Authentification : Oui

Pourquoi avez-vous supprimé la Sécurité SSL pour les e-mails sortants ?

Si c’est pour renforcer la sécurité c’est ridicule car les problèmes sont toujours générés par les e-mails entrants.

J’ai demandé de l’assistance dans 2 boutiques Proximus et aucune aide ne m’a été fournie et, à Braine-l’Alleud, on m’a même proposé de créer une adresse @Hotmail pour régler le problème.

Ma configuration est : PC en Windows 7 + Windows Mail (avec plusieurs comptes Belgacom Proximus Gmail ...) et en Sécurité je n’ai malheureusement pas d’autre possibilité que SSL.

 

Merci d’avance pour une remise en service rapide de cette fonction indispensable à vos clients.

Bonjour,

je rencontre le même problème: impossible d’envoyer des emails depuis mon MAC (compte @skynet.be); cela marche bien du Smartphone.

Réception des emails marchent correctement.

Intéressé par une solution rapide.

Merci!

 

Niveau d'utilisateur 7
Badge +5

Bonjour à tous,

Tout d’abord, merci pour vos retours. Nous sommes désolés pour les désagréments que vous subissez lié au Webmail et à la configuration de son port SMTP sur certaines versions de client mail. Une solution tente d’être trouvée et tous vos cas ont été remontés à cette fin.

 

@lia.guidarini Pourriez-vous indiquer l’adresse mail en question dans votre profil afin de la faire remonter également s’il vous plaît ? 

Merci de votre patience. 🙏

Bonjour,  

je suis sur outlook 2010 et Windows7 64 bits.  Mon gmail et mon adresse proximus skynet.be sont configurés dans le même profil outlook. 

Il ne m’est plus  possible d’envoyer des mails depuis le 25 mai . par contre ça marche toujours via gmail (imap, port et chiffrement identiques). Mes paramtres outlook sont ceux recommandés sur le sute proximus.

Avec l’ option réparer dans outlook et paramètres du compte il ne trouve aucune configuration possible chiffrée ou non chiffrée sur le serveur. Il me semble donc que le problème serait du coté de proximus car avec les mêmes paramètres imap dans le même profil outlook cela fonctionne pour gmail et pas proximus.

 

Fernando

Bonjour,
Le problème semble liés au protocole sécurisé “SSL” pour l’envoi des mails. En effet, avec le protocole plus récent “StartTLS” ou “TLS”, cela fonctionne bien. Je pense donc que Proximus a fait une mise à jour de ses serveurs et supprimé le support du protocole “SSL” pour l’envoi de messages comme indiqué par @pcoene récemment.

Bonjour,

Comme expliqué j’utilise la configuration recommandée sur le site Proximus et donc TLS. J’ai essayé toutes les possibilités (SSL, TLS  chiffrées et non chiffrées sans résultat positifs). La même config  dans le même  client outlook (TLS...) fonctionne avec le serveur google gmail.

Bonjour,

J’ai également le même problème depuis le 23/5 sur Outlook 2010 et Windows 7 64 bits. Je viens de passer à sur Outlook 2016 et Windows 7 64 bits cela ne change rien toujours le message

“Task 'Synchronizing subscribed folders for serge.haverals@skynet.be.' reported error (0x800CCC0E) : 'Outlook cannot synchronize subscribed folders for serge.haverals@skynet.be. Error: Cannot connect to the server. If you continue to receive this message, contact your server administrator or Internet service provider (ISP).'”

@fda007  Par contre Fernando si tu pouvais me donner la config Gmail cela m’intéresserait aussi.

@VincentM vous pouvez me rajouter dans la liste des utilisateur impacter par le problème.

 

Merci

idem chez moi depuis 3 semaines;

impossible d’envoyer depuis outlook 2010 win 7, ipad 2 ios9

possible depuis android galaxy A2-2021, tablet sony Z2-2016 et iphoneSE ios14

et via google chrome webmail - proximus mail, je n’ai accès qu’a 2 des mes 3 adresses mail skynet.be et bien evidement celle dont j’ai besoin est inaccessible: message erreur “Nous migrons actuellement votre boîte email vers le nouveau Webmail. Vous ne pouvez pas vous y connecter actuellement. Veuillez réessayer plus tard.”

Merci de trouver une solution, travailler via le PC est primordiale pour nous, de plus ces adresses mail datent de 2001 et 2009

LG et FD

 

Niveau d'utilisateur 7
Badge +5

Bonjour à tous, je me coordonne avec @VincentM et nous vous tenons au courant

Niveau d'utilisateur 1

Je pense qu’il n’y aura pas de solution chez Proximus.

La solution est de passer à Windows 10 ou 11 avec un gestionnaire de messagerie récent.

 

 

 

je ne vois pas en quoi le passage à W10 ou W11 changerait quoi que ce soit, puisque sous W7 ça fonctionne avec d’autres logiciels qu’Outlook…

 

Niveau d'utilisateur 1

J’ai oublié de préciser que j’ai aussi testé Bluemail, et là aucun souci, tout marche du premier coup avec les paramètres dictés par Proximus.

 

Bluemail fonctionne super bien, et est gratuit. Mais ce n’est pas une raison pour nous “forcer” à quitter Outlook, sans rien nous dire...

Niveau d'utilisateur 1

Aujourd’hui je me suis encore défoulé, en testant tout sur Outlook 2010, 2013, 2016, et toujours exactement le même problème du SMTP, malgré le choix du STARTTLS et du port 587.

 

Est-il possible de recevoir de l’info svp ?

Olivier

Niveau d'utilisateur 2
Badge

Je pense qu’il n’y aura pas de solution chez Proximus.

La solution est de passer à Windows 10 ou 11 avec un gestionnaire de messagerie récent.

 

 

@catadomi @ludovic_017 avez-vous tenté le formulaire  concernant les problème de boite mail?

 

pour rappel:

 

J’ai su avoir accès  au webmail proximus  , mais envoie de message fonctionne pas message arrive pas.

Commenter